
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wane.com\/uncategorized\/democrat-edwards-wins-reelection-in-conservative-louisiana\/" || "";
var cats = "" || "";
var bob_kw = "" || "";
var bob_desc = "BATON ROUGE, La. (AP) \u2014 Deep in the heart of the conservative South, Louisiana\u2019s voters reelected Democratic Gov. John Bel Edwards to a second term, shocking Republicans who had hoped to reclaim the seat on the strength of President Donald Trump\u2019s popularity. With his focus on bipartisan, state-specific issues, the moderate Edwards cobbled together enough [&hellip;]" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.wane.com\/uncategorized\/democrat-edwards-wins-reelection-in-conservative-louisiana\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wane.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-MXTWD9J");</script>
<!-- End Google Tag Manager -->

	
	<title>Democrat Edwards wins reelection in conservative Louisiana &#8211; WANE</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WANE &raquo; Feed" href="https://www.wane.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WANE &raquo; Comments Feed" href="https://www.wane.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wane.com\/uncategorized\/democrat-edwards-wins-reelection-in-conservative-louisiana\/","page_slug":"democrat-edwards-wins-reelection-in-conservative-louisiana","page_type":"story","page_category":"","article_id":217525,"subpath":"\/democrat_edwards_wins_reelection_in_conservative_louisiana"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='google-site-verification' content='5BSMuHNtbqz360j__Db5gpsY2kzAWxn8VC61ixX_veg' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wane.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #254A77;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.wane.com/wp-includes/css/dist/block-library/style.min.css?m=1571091509g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.wane.com/_static/??-eJyVjMEOwiAQRH9I2EJDtx6M37LdrhUFSgqNfr6tevTiJJNMJjMPHlnxnKqkCvUqUQokeZZKC3DwezusPozApcAU5oGCtt1onDPWoWG02NtNOvqkt80B/uDRUj0H0cQWmQ1hR3xppNlsfgI/BBVXlcM6+VTgJjUT39+4b95f53gyDtvGHfseX4T7TwI=' type='text/css' media='all' />
<style id='ns-article-css-inline-css' type='text/css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.wane.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuaGBpaGpoUEWACVgIKQ='></script>
<link rel='https://api.w.org/' href='https://www.wane.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wane.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wane.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.wane.com/uncategorized/democrat-edwards-wins-reelection-in-conservative-louisiana/" />
<link rel='shortlink' href='https://www.wane.com/?p=217525' />
<link rel="alternate" type="application/json+oembed" href="https://www.wane.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wane.com%2Funcategorized%2Fdemocrat-edwards-wins-reelection-in-conservative-louisiana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wane.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wane.com%2Funcategorized%2Fdemocrat-edwards-wins-reelection-in-conservative-louisiana%2F&#038;format=xml" />
			<meta property="fb:pages" content="54012016429" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.wane.com/uncategorized/democrat-edwards-wins-reelection-in-conservative-louisiana/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Democrat Edwards wins reelection in conservative Louisiana" />
<meta property="og:url" content="https://www.wane.com/uncategorized/democrat-edwards-wins-reelection-in-conservative-louisiana/" />
<meta property="og:description" content="BATON ROUGE, La. (AP) — Deep in the heart of the conservative South, Louisiana’s voters reelected Democratic Gov. John Bel Edwards to a second term, shocking Republicans who had hoped to reclaim th…" />
<meta property="article:published_time" content="2019-11-17T08:04:15+00:00" />
<meta property="article:modified_time" content="2019-11-17T15:25:18+00:00" />
<meta property="og:site_name" content="WANE" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Democrat Edwards wins reelection in conservative Louisiana" />
<meta name="twitter:image" content="https://www.wane.com/wp-content/uploads/sites/21/2019/11/c6c65c2ab26d444d865cf91d0943241e.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wane.com/wp-content/uploads/sites/21/2019/11/c6c65c2ab26d444d865cf91d0943241e.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.wane.com/wp-content/uploads/sites/21/2019/11/c6c65c2ab26d444d865cf91d0943241e.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Democrat Edwards wins reelection in conservative Louisiana" />
<meta name="twitter:description" content="BATON ROUGE, La. (AP) — Deep in the heart of the conservative South, Louisiana’s voters reelected Democratic Gov. John Bel Edwards to a second term, shocking Republicans who had hoped to reclaim th…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wane.com/wp-content/uploads/sites/21/2019/06/cropped-WANE-logo_favicon512x512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wane.com/wp-content/uploads/sites/21/2019/06/cropped-WANE-logo_favicon512x512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.wane.com/wp-content/uploads/sites/21/2019/06/cropped-WANE-logo_favicon512x512.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.wane.com/wp-content/uploads/sites/21/2019/06/cropped-WANE-logo_favicon512x512.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-217525 wp-custom-logo has-active-alert-banners">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MXTWD9Jheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wane.com/" rel="home">WANE</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wane.com/" rel="home">
						<img src="https://www.wane.com/wp-content/uploads/sites/21/2019/07/wanecom_Header-Logo_250x80.png" alt="WANE" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.wane.com/wp-content/uploads/sites/21/2019/07/wanecom_Header-Logo_250x80.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wane.com/weather/">
							<span class="site-header__weather-region">Fort Wayne</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">36&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-103"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"","kw":"democrat-edwards-wins-reelection-in-conservative-louisiana"}'   data-path='/5678/lin.wane/democrat_edwards_wins_reelection_in_conservative_louisiana'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.wane.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-3193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-3193"><a href="https://www.wane.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-2064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2064"><a href="https://www.wane.com/news/local-news/">Local News</a></li>
	<li id="menu-item-2065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2065"><a href="https://www.wane.com/news/indiana/">Indiana</a></li>
	<li id="menu-item-2066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2066"><a href="https://www.wane.com/news/crime/">Crime</a></li>
	<li id="menu-item-2068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2068"><a href="https://www.wane.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-68898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68898"><a href="https://www.wane.com/news/national-world/">National/World</a></li>
	<li id="menu-item-2069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2069"><a href="https://www.wane.com/investigations/">15 Finds Out</a></li>
	<li id="menu-item-214325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214325"><a href="https://www.wane.com/entertainment-news/cma-awards/">CMA Awards</a></li>
	<li id="menu-item-172133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172133"><a href="https://www.wane.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-68595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68595"><a href="https://www.wane.com/news/positively-fort-wayne/">Positively Fort Wayne</a></li>
	<li id="menu-item-167944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167944"><a href="https://www.wane.com/hidden-history/hispanic-heritage/">Hispanic Heritage Month</a></li>
	<li id="menu-item-190658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190658"><a href="https://www.wane.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-2072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2072"><a href="https://www.wane.com/gas-gauge/">Gas Gauge</a></li>
	<li id="menu-item-67161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67161"><a href="https://www.wane.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-68713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68713"><a href="https://www.wane.com/news/washington-dc/">Washington DC Bureau</a></li>
	<li id="menu-item-2073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2073"><a href="https://www.wane.com/traffic/">Traffic</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/chicago-teachers-approve-contract-deal-that-ended-strike/"
									>
			
				Chicago teachers approve contract deal that ended strike
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wane.com/high-school-sports/11-15-highlight-zone-regionals/"
									>
			
				11/15 Highlight Zone &#8211; Regionals
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wane.com/high-school-sports/11-15-highlight-zone-prep-football-scoreboard/"
									>
			
				11/15 Highlight Zone Prep Football Scoreboard
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/rare-buck-with-three-antlers-photographed-in-michigan/"
									>
			
				Rare buck with three antlers photographed in Michigan
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-170592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-170592"><a href="https://www.wane.com/video/">Video Center</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-2071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2071"><a href="https://www.wane.com/news/streaming/">Newscast Streaming</a></li>
	<li id="menu-item-2070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2070"><a href="https://www.wane.com/live-events-streaming/">Live Events Streaming</a></li>
</ul>
</div></div></li>
<li id="menu-item-2076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2076"><a href="https://www.wane.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-86967" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-86967"><a href="https://www.wane.com/weather/wane-15-forecast/wane-15-doppler-fury-forecast/">WANE 15 Doppler Fury Forecast</a></li>
	<li id="menu-item-97163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97163"><a href="https://www.wane.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-68160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68160"><a href="https://www.wane.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-68162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68162"><a href="https://www.wane.com/webcams/">Webcams</a></li>
	<li id="menu-item-140352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140352"><a href="https://www.wane.com/weather/closings/">Closings and Delays</a></li>
	<li id="menu-item-68163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68163"><a href="https://www.wane.com/text-alerts/">Text Alerts</a></li>
</ul>
</div></div></li>
<li id="menu-item-2077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2077"><a href="https://www.wane.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-86112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86112"><a href="https://www.wane.com/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-67162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67162"><a href="https://www.wane.com/sports/team-of-the-week/">Team of the Week</a></li>
	<li id="menu-item-211584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211584"><a href="https://www.wane.com/college-sports/">College Sports</a></li>
	<li id="menu-item-67154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67154"><a href="https://www.wane.com/sports/komets/">Komets</a></li>
	<li id="menu-item-67155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67155"><a href="https://www.wane.com/sports/tincaps/">TinCaps</a></li>
	<li id="menu-item-67156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67156"><a href="https://www.wane.com/sports/mad-ants/">Mad Ants</a></li>
	<li id="menu-item-158531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158531"><a href="https://www.wane.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-67159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67159"><a href="https://www.wane.com/sports/indianapolis-colts/">Indianapolis Colts</a></li>
</ul>
</div></div></li>
<li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2079"><a href="https://www.wane.com/community/calendar/">Community Calendar</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-67221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67221"><a href="https://www.wane.com/community/pet-of-the-week/">Pet of the Week</a></li>
	<li id="menu-item-175816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175816"><a href="https://www.wane.com/community/salvation-army-angel-tree-and-toys-for-tots-application-information/">Holiday Assistance</a></li>
</ul>
</div></div></li>
<li id="menu-item-68283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68283"><a>Lifestyle</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-212062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212062"><a href="https://www.wane.com/home-for-the-holidays/">Home for the Holidays</a></li>
	<li id="menu-item-68806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68806"><a href="https://www.wane.com/medical-minute/">Medical Minute</a></li>
	<li id="menu-item-213144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213144"><a href="https://www.wane.com/be-loyal-buy-local/">Be Loyal Buy Local</a></li>
	<li id="menu-item-174018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174018"><a href="https://www.wane.com/daily-pledge/">Daily Pledge of Allegiance</a></li>
	<li id="menu-item-178321" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-178321"><a href="https://www.wane.com/news/local-news/fun-in-the-fort/">Fun in the Fort</a></li>
	<li id="menu-item-158733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158733"><a href="https://www.wane.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
	<li id="menu-item-68377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68377"><a href="https://www.wane.com/at-the-library/">At the Library</a></li>
	<li id="menu-item-68381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68381"><a href="https://www.wane.com/cancer-care/">Cancer Care</a></li>
	<li id="menu-item-96608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96608"><a href="https://www.wane.com/stars-of-service/">Stars of Service</a></li>
	<li id="menu-item-68383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68383"><a href="https://www.wane.com/first-birthdays/">First Birthdays</a></li>
</ul>
</div></div></li>
<li id="menu-item-2083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2083"><a href="https://www.wane.com/report-it/">Report It</a></li>
<li id="menu-item-68198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68198"><a>More</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-68379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68379"><a href="https://www.wane.com/contests/">Contests</a></li>
	<li id="menu-item-153129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153129"><a href="https://waneprofootball.upickem.net/#/registration/login">Pro Football Challenge</a></li>
	<li id="menu-item-68224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68224"><a href="https://www.wane.com/lottery/">Lottery</a></li>
	<li id="menu-item-68226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68226"><a href="https://www.wane.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-86929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86929"><a href="https://www.wane.com/obituaries/">Obituaries</a></li>
	<li id="menu-item-68223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68223"><a href="https://www.wane.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-68227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68227"><a href="https://www.wane.com/email-newsletters/">Email Newsletters</a></li>
</ul>
</div></div></li>
<li id="menu-item-2080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2080"><a href="https://www.wane.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-2081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2081"><a href="https://www.wane.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-103359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103359"><a href="https://www.wane.com/meet-the-team/">Meet The Team</a></li>
	<li id="menu-item-2082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2082"><a href="https://www.wane.com/about-us/work-for-us/">Work For Us</a></li>
	<li id="menu-item-68161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68161"><a href="https://www.wane.com/advertise-with-us/">Advertise With Us</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.wane.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"","kw":"democrat-edwards-wins-reelection-in-conservative-louisiana"}'   data-path='/5678/lin.wane/democrat_edwards_wins_reelection_in_conservative_louisiana'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-217525 feed_post type-feed_post status-publish has-post-thumbnail hentry" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">Democrat Edwards wins reelection in conservative Louisiana</h1>

	
	
	<div class="article-meta">
					<p>by: MELINDA DESLATTE, Associated Press</p>
		
					Posted: <time datetime="2019-11-17T03:04:15-05:00">Nov 17, 2019 / 03:04 AM EST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-11-17T10:25:18-05:00">Nov 17, 2019 / 10:25 AM EST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2019/11/c6c65c2ab26d444d865cf91d0943241e.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2019/11/c6c65c2ab26d444d865cf91d0943241e.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2019/11/c6c65c2ab26d444d865cf91d0943241e.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2019/11/c6c65c2ab26d444d865cf91d0943241e.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2019/11/c6c65c2ab26d444d865cf91d0943241e.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2019/11/c6c65c2ab26d444d865cf91d0943241e.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2019/11/c6c65c2ab26d444d865cf91d0943241e.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>Louisiana Gov. John Bel Edwards celebrates with his wife Donna Edwards as he arrives to address supporters at his election night watch party in Baton Rouge, La., Saturday, Nov. 16, 2019. (AP Photo/Matthew Hinton)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
<p>BATON ROUGE, La. (AP) — Deep in the heart of the conservative South, Louisiana’s voters reelected Democratic Gov. John Bel Edwards to a second term, shocking Republicans who had hoped to reclaim the seat on the strength of President Donald Trump’s popularity.</p>

<p>With his focus on bipartisan, state-specific issues, the moderate Edwards cobbled together enough cross-party support Saturday to defeat Republican businessman Eddie Rispone, getting about 51% of the vote.</p>

<p>Trump fought to return the seat to the GOP, but his intense interest in the race not only motivated conservative Republicans, but also powered a surge in anti-Trump and black voter turnout that helped boost Edwards over the finish line.</p>

<p>Coming after a defeat in the Kentucky governor’s race and sizable losses in Virginia’s legislative races, the Louisiana result seems certain to rattle Republicans heading into the 2020 presidential election. Trump made three trips to Louisiana to rally against Edwards, and fashioned the runoff election between Edwards and Rispone into a test of his own popularity and political prowess.</p>

<p>In a victory rally of his own late Saturday, Edwards thanked supporters who danced, sang and cheered in celebration, while he declared, “How sweet it is!”</p>

<p>He added, “And as for the president, God bless his heart” — a phrase often used by genteel Southerners to politely deprecate someone.</p>

<p>“Tonight the people of Louisiana have chosen to chart their own path,” Edwards said.</p>

<p>As he conceded the race, Rispone called on supporters to give a round of applause for Trump, saying: “That man loves America and he loves Louisiana.”</p>

<p>Democrats who argue that nominating a moderate presidential candidate is the best approach to beat Trump are certain to say Louisiana’s race bolsters their case.</p>

<p>Still, while Rispone’s loss raises questions about the strength of Trump&#8217;s coattails, its relevance to his reelection chances are less clear. Louisiana is expected to easily back Trump next year, and Edwards’ views are, in many ways, out of step with his own party.</p>

<p>A West Point graduate and former Army Ranger, Edwards opposes most gun restrictions, signed one of the nation’s strictest abortion bans and dismissed the impeachment effort as a distraction.</p>

<p>Meanwhile, Rispone, 70, wasn’t among the top-tier candidates Republican leaders hoped would challenge Edwards. He had ties to the unpopular former Gov. Bobby Jindal, started with little name recognition and offered few details about his agenda.</p>

<p>Edwards, 53, also proved to be a formidable candidate, with a record of achievements.</p>

<p>Working with the majority-Republican Legislature, Edwards stabilized state finances with a package of tax increases, ending the deficit-riddled years of Jindal. New money paid for investments in public colleges and the first statewide teacher raise in a decade.</p>

<p>Edwards expanded Louisiana&#8217;s Medicaid program, lowering the state&#8217;s uninsured rate below the national average. A bipartisan criminal sentencing law rewrite he championed ended Louisiana&#8217;s tenure as the nation&#8217;s top jailer.</p>

<p>Rispone, the owner of a Baton Rouge industrial contracting company, hitched his entire candidacy to Trump, introducing himself to voters in ads that focused on support for the president in a state Trump won by 20 percentage points. Rispone said he was like Trump, describing himself as a “conservative outsider” whose business acumen would help solve the state’s problems.</p>

<p>The president’s repeated visits appeared to drive turnout for both candidates.</p>

<p>Tour guide Andrea Hartman, 40, cast her ballot for Edwards in New Orleans.</p>

<p>“I do not agree with what Rispone advocates,” she said. “I also don’t want Trump coming here and telling me who to vote for.”</p>

<p>Rispone poured more than $12 million of his own money into the race. But he had trouble drawing some of the primary vote that went to Republican U.S. Rep. Ralph Abraham, after harshly attacking Abraham in ads as he sought to reach the runoff. He also avoided many traditional public events attended by Louisiana gubernatorial candidates and sidestepped questions about his plans. He promised tax cuts without saying where he’d shrink spending, and pledged a constitutional convention without detailing what he wanted to rewrite.</p>

<p>“We have nothing to be ashamed of. We had over 700,000 people in Louisiana who really want something better, something different,” Rispone said.</p>

<p>___</p>

<p>Follow Melinda Deslatte on Twitter at http://twitter.com/melindadeslatte</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"","kw":"democrat-edwards-wins-reelection-in-conservative-louisiana"}'   data-path='/5678/lin.wane/democrat_edwards_wins_reelection_in_conservative_louisiana'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114869"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	

<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"","kw":"democrat-edwards-wins-reelection-in-conservative-louisiana"}'   data-path='/5678/lin.wane/democrat_edwards_wins_reelection_in_conservative_louisiana'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/top-stories/lagrange-county-man-dies-in-fatal-crash-near-south-bend/"
									>
			
				LaGrange County man dies in fatal crash near South Bend
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wane.com/top-stories/">Top Stories</a> / <time datetime="2019-11-17T21:19:07-05:00">1 hour ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/top-stories/lagrange-county-man-dies-in-fatal-crash-near-south-bend/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wane.com/wp-content/uploads/sites/21/2019/09/policelights-generic-1_37368547_ver1.0-2.jpeg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2019/09/policelights-generic-1_37368547_ver1.0-2.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2019/09/policelights-generic-1_37368547_ver1.0-2.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2019/09/policelights-generic-1_37368547_ver1.0-2.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.wane.com/wp-content/uploads/sites/21/2019/09/policelights-generic-1_37368547_ver1.0-2.jpeg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wane.com/wp-content/uploads/sites/21/2019/09/policelights-generic-1_37368547_ver1.0-2.jpeg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wane.com/wp-content/uploads/sites/21/2019/09/policelights-generic-1_37368547_ver1.0-2.jpeg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/top-stories/trump-restores-rank-to-fort-wayne-native-navy-seal/"
									>
			
				Trump restores rank to Fort Wayne native, Navy SEAL
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wane.com/top-stories/">Top Stories</a> / <time datetime="2019-11-17T06:27:04-05:00">16 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/top-stories/trump-restores-rank-to-fort-wayne-native-navy-seal/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2019/10/74e128bbfd9d429c984b708d5521c54e.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Edward Gallagher"
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2019/10/74e128bbfd9d429c984b708d5521c54e.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2019/10/74e128bbfd9d429c984b708d5521c54e.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2019/10/74e128bbfd9d429c984b708d5521c54e.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2019/10/74e128bbfd9d429c984b708d5521c54e.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2019/10/74e128bbfd9d429c984b708d5521c54e.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2019/10/74e128bbfd9d429c984b708d5521c54e.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/angola-chosen-for-safe-havens-baby-box-due-to-proximity-to-michigan/"
									>
			
				Angola chosen for Safe Havens Baby Box due to proximity to Michigan
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wane.com/news/local-news/">Local News</a> / <time datetime="2019-11-17T21:10:51-05:00">1 hour ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/angola-chosen-for-safe-havens-baby-box-due-to-proximity-to-michigan/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wane.com/wp-content/uploads/sites/21/2016/06/baby-box-outside_38062947_ver1.0-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Safe Haven Baby Box_184900"
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2016/06/baby-box-outside_38062947_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2016/06/baby-box-outside_38062947_ver1.0-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2016/06/baby-box-outside_38062947_ver1.0-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2016/06/baby-box-outside_38062947_ver1.0-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2016/06/baby-box-outside_38062947_ver1.0-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i1.wp.com/www.wane.com/wp-content/uploads/sites/21/2016/06/baby-box-outside_38062947_ver1.0-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/top-stories/water-main-break-closes-part-of-state-boulevard/"
									>
			
				Water main break closes part of State Boulevard
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wane.com/top-stories/">Top Stories</a> / <time datetime="2019-11-17T17:16:15-05:00">5 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/top-stories/water-main-break-closes-part-of-state-boulevard/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wane.com/wp-content/uploads/sites/21/2019/11/water-main.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2019/11/water-main.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2019/11/water-main.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2019/11/water-main.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2019/11/water-main.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2019/11/water-main.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i2.wp.com/www.wane.com/wp-content/uploads/sites/21/2019/11/water-main.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"","kw":"democrat-edwards-wins-reelection-in-conservative-louisiana"}'   data-path='/5678/lin.wane/democrat_edwards_wins_reelection_in_conservative_louisiana'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-16" class="widget widget_ns-article-bin">				<section
					class="article-list article-list--trending"
					data-component=""
					data-context="numbered_list"
				>
					
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/top-stories/trump-restores-rank-to-fort-wayne-native-navy-seal/"
									>
			
				Trump restores rank to Fort Wayne native, Navy SEAL
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/top-stories/man-admits-to-sex-with-adopted-daughters-gets-probation/"
									>
			
				Man admits to sex with adopted daughters, gets probation
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/top-stories/lagrange-county-man-dies-in-fatal-crash-near-south-bend/"
									>
			
				LaGrange County man dies in fatal crash near South Bend
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/indiana/indiana-governor-wont-see-big-statehouse-teacher-rally/"
									>
			
				Indiana governor won’t see big Statehouse teacher rally
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/top-stories/water-main-break-closes-part-of-state-boulevard/"
									>
			
				Water main break closes part of State Boulevard
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


				</section>
				</section>
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			
	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/dont-miss/worlds-largest-starbucks-opens-in-chicago/"
									>
			
				&#8216;World&#8217;s largest Starbucks&#8217; opens in Chicago
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.wane.com/dont-miss/worlds-largest-starbucks-opens-in-chicago/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wane.com/wp-content/uploads/sites/21/2019/11/ED1878408F7E4EF1BA1E023578D158C9_1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2019/11/ED1878408F7E4EF1BA1E023578D158C9_1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2019/11/ED1878408F7E4EF1BA1E023578D158C9_1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2019/11/ED1878408F7E4EF1BA1E023578D158C9_1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2019/11/ED1878408F7E4EF1BA1E023578D158C9_1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2019/11/ED1878408F7E4EF1BA1E023578D158C9_1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i1.wp.com/www.wane.com/wp-content/uploads/sites/21/2019/11/ED1878408F7E4EF1BA1E023578D158C9_1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/indiana/indianapolis-zoo-welcomes-2-new-walruses/"
									>
			
				Indianapolis Zoo welcomes 2 new walruses
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/juice-jacking-scam-why-you-shouldnt-use-public-usb-chargers/"
									>
			
				&#8216;Juice jacking scam&#8217;: Why you shouldn&#8217;t use public USB chargers
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/dont-miss/inventor-sets-speed-record-in-flying-suit/"
									>
			
				Inventor sets speed record in flying suit
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/home-for-the-holidays/watch-how-to-make-a-perfect-apple-pie/"
									>
			
				Watch: How to make a perfect apple pie
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/school-bus-crash-with-kids-onboard-caught-on-camera-driver-arrested-for-dui/"
									>
			
				School bus crash with kids onboard caught on camera; driver arrested for DUI
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/dont-miss/watch-horse-plays-in-snow/"
									>
			
				Watch: Horse plays in snow
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

			</div>


		</section>
	
	<!-- Nativo -->
			<div id="native-rr"></div>
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"","kw":"democrat-edwards-wins-reelection-in-conservative-louisiana"}'   data-path='/5678/lin.wane/democrat_edwards_wins_reelection_in_conservative_louisiana'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"","kw":"democrat-edwards-wins-reelection-in-conservative-louisiana"}'   data-path='/5678/lin.wane/democrat_edwards_wins_reelection_in_conservative_louisiana'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.wane.com/" rel="home">
				<img src="https://www.wane.com/wp-content/uploads/sites/21/2019/07/wanecom_Header-Logo_250x80.png" alt="WANE" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wane15/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/wane15">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wane_15/">
					<img src="https://www.wane.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/wane">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.wane.com/feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:joe.carroll@wane.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/lr/app/wane-15-news-and-weather/id488222080?mt=8">
						<img src="https://www.wane.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.linmedia.newstouch.wane&#038;hl=en_US">
						<img src="https://www.wane.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/lr/app/wane-wx/id935426063?mt=8">
						<img src="https://www.wane.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wane.android.weather&#038;hl=en_US">
						<img src="https://www.wane.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="https://www.wane.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2052"><a href="https://www.wane.com/about-us/">About Us</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2053"><a href="https://www.wane.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2054"><a href="https://www.wane.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2056"><a href="https://www.wane.com/text-alerts/">Text Alerts</a></li>
<li id="menu-item-68842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68842"><a href="https://media.wane.com/nxs-wanetv-media-us-east-1/document_dev/2019/04/01/WANE%202018%20-%202019%20Annual%20EEO%20Public%20File%20Report_1554145157819_80163640_ver1.0.pdf">EEO Report</a></li>
<li id="menu-item-68843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68843"><a href="https://publicfiles.fcc.gov/tv-profile/wane-tv">FCC Public File</a></li>
<li id="menu-item-170595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170595"><a href="https://www.wane.com/top-stories/">Top Stories</a></li>
<li id="menu-item-170596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170596"><a href="https://www.wane.com/video/">Video Center</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-86098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86098"><a href="https://www.wane.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-86099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86099"><a href="https://www.wane.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-86100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86100"><a href="https://www.wane.com/about-us/work-for-us/">Work For Us</a></li>
<li id="menu-item-86116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86116"><a href="https://www.wane.com/report-it/">Report It</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.wane.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "";
	_sf_async_config.authors = "MELINDA DESLATTE, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"","kw":"democrat-edwards-wins-reelection-in-conservative-louisiana"}'   data-path='/5678/lin.wane/democrat_edwards_wins_reelection_in_conservative_louisiana'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.wane.com\/wp-json\/","nonce":"0d3893a625","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.wane.com/_static/??-eJydjEsOwiAUAC9k+X/iwngWHjwUArQWiB7fdunW7WRm6HtbUvNlBuw0d+q2tOz4mtgHqamR3C/0UPzaBrZBxxPrITb89OF26ks6KcxUwlk/ygquEDBGXr1iinEhAGL0ihOYLRT8Y+r2kfxRSi14AI1Bg7HRag4y/l7v9ca1lcxaJWz+As18S/U='></script>
<script type='text/javascript' async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script type='text/javascript'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.wane.com/wp-includes/js/wp-embed.min.js?m=1571091510g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'162739455',post:'217525',tz:'-5',srv:'www.wane.com'} ]);
	_stq.push([ 'clickTrackerInit', '162739455', '217525' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBQUHxVUSVcDAFJMEgwQEENMTllhWgxSXzk\/BzkbSg==","queueTime":0,"applicationTime":417,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
