
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/wane"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.wane.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"General: Pentagon hesitated on sending Guard to Capitol riot","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"ERIC TUCKER and MARY CLARE JALONICK, Associated Press","description":"","publicationDate":"2021-03-03T05:47:33-05:00","lastModifiedDate":"2021-03-03T11:31:51-05:00","publicationDayOfWeek":"Wednesday","categoryList":[],"primaryCategory":"","tagList":[],"wordCount":1137,"paragraphCount":24,"imageCount":0,"videoCount":0,"slideshowCount":0,"pageId":807106,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"primaryCategoryId":"","persistentId":"nxs-21-article-807106"} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.wane.com\/news\/national-security-officials-to-testify-on-jan-6-mistakes\/","ampUrl":"https:\/\/www.wane.com\/news\/national-security-officials-to-testify-on-jan-6-mistakes\/amp\/","urlHostname":"https:\/\/www.wane.com","urlSlug":"national-security-officials-to-testify-on-jan-6-mistakes","directoryPath":["news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"WANE 15","callSign":"WANE","domainName":"www.wane.com","timeZone":"America\/New_York","segmentKey":"","gaId":"UA-32507368-38"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wane.com\/news\/national-security-officials-to-testify-on-jan-6-mistakes\/" || "";
var cats = "" || "";
var bob_kw = "" || "";
var bob_desc = "WASHINGTON (AP) \u2014 The Defense Department took more than three hours to dispatch the National Guard to the deadly riot at the U.S. Capitol despite a frantic request for reinforcement from police, according to testimony Wednesday that added to the finger-pointing about the government response. Maj. Gen. William Walker, commanding general of the District of [&hellip;]" || "";
var bob_story_author = "ERIC TUCKER and MARY CLARE JALONICK, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220-staq.js"></script> 
<script>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</script>



<script>
window.prebidData.analytics.push({
	provider: 'staq',
	options: {
		url: 'headerbidding.staqdata.com',
		connId: "8052",
	}
});
</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wane.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-32507368-38","event":"dlReady","paragraphCount":24,"wordCount":1137,"authorName":"ERIC TUCKER and MARY CLARE JALONICK, Associated Press","imageCount":0,"siteName":"WANE 15","publishDateString":"Wed Mar 03 2021","publishTimeString":"05:47 AM EST","originalContent":false,"classifyText":[],"categories":"","primaryCategory":"","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-MXTWD9J");</script>
<!-- End Google Tag Manager -->
	
	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "9046e88a-906c-4634-a3b3-f8f2a0dc7916",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"WANE 15","logo":{"@type":"ImageObject","url":"https:\/\/www.wane.com\/wp-content\/uploads\/sites\/21\/2019\/07\/wanecom_Header-Logo_250x80.png"}},"name":"WANE 15","description":"WASHINGTON (AP) \u2014 The Defense Department took more than three hours to dispatch the National Guard to the deadly riot at the U.S. Capitol despite a frantic request for reinforcement from police, according to testimony Wednesday that added to the finger-pointing about the government response. Maj. Gen. William Walker, commanding general of the District of [&hellip;]","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.wane.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.wane.com\/news\/national-security-officials-to-testify-on-jan-6-mistakes\/","headline":"General: Pentagon hesitated on sending Guard to Capitol riot","datePublished":"2021-03-03T10:47:33+00:00","dateModified":"2021-03-03T16:31:51+00:00","author":[{"@type":"Person","name":"ERIC TUCKER and MARY CLARE JALONICK, Associated Press"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wane.com\/news\/national-security-officials-to-testify-on-jan-6-mistakes\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.wane.com\/wp-content\/uploads\/sites\/21\/2021\/03\/9f7f88b3388f4bfab19172ebb62642bc.jpg","name":"FBI Director Christopher Wray testifies before the Senate Judiciary Committee on Capitol Hill in Washington, Tuesday, March 2, 2021. Wray is condemning the Jan. 6 riot at the Capitol as \u201cdomestic terrorism.\u201d (AP Photo\/Patrick Semansky)"}}</script>

	
	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>General: Pentagon hesitated on sending Guard to Capitol riot &#8211; WANE 15</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel="alternate" type="application/rss+xml" title="WANE 15 &raquo; Feed" href="https://www.wane.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WANE 15 &raquo; Comments Feed" href="https://www.wane.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wane.com\/news\/national-security-officials-to-testify-on-jan-6-mistakes\/","page_slug":"national-security-officials-to-testify-on-jan-6-mistakes","page_type":"story","page_category":"","article_id":807106,"subpath":"\/national_security_officials_to_testify_on_jan_6_mistakes"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1;z-index:4}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper .mobile-floating-player{height:56.25vw;position:fixed!important;top:6rem;width:100vw;z-index:7}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper .mobile-cross-bar{background:#000;height:2rem;position:fixed!important;top:4.0625rem;width:100vw;z-index:7}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper .mobile-cross-bar svg{cursor:pointer;height:24px;position:absolute;right:20px;top:.5rem;width:24px;z-index:4}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper .mobile-cross-bar svg circle{fill:#fff;stroke:#000;stroke-width:2}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper .mobile-cross-bar svg path{fill:none;stroke:#000;stroke-width:2}.article-featured-media .ns-block-embed-anvato svg{cursor:pointer;height:24px;width:24px;z-index:4}.article-featured-media .ns-block-embed-anvato svg circle{fill:#fff;stroke:#000;stroke-width:2}.article-featured-media .ns-block-embed-anvato svg path{fill:none;stroke:#000;stroke-width:2}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='google-site-verification' content='x7zxBwf9W6CnKEIAqBBbcYYmX9ZrZgWV6mORtDIB8Vs' /><!-- WP SEO -->

<style>
	:root {
		--primary_color: #254A77;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wane.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hurryt-base-css-css'  href='https://www.wane.com/wp-content/plugins/hurrytimer/assets/css/main.css?ver=2.8.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.wane.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=42d3889f06de5c51d202' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://www.wane.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=7df6966b3ea968d047e6' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.wane.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=b2528b05bcde1b3c1168' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.wane.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=6809c9b22c318c776680' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='ns-video-playlist-css-css'  href='https://www.wane.com/wp-content/themes/nexstar/client/build/css/video-playlist.min.css?ver=c89fdb5377e0f4ef0933' media='all' />
<link rel='stylesheet' id='ns-weather-css-css'  href='https://www.wane.com/wp-content/themes/nexstar/client/build/css/weather.min.css?ver=a0ca02ea04c318e62416' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.wane.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=5.6.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.wane.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.3.2' media='all' />
<script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.6.1' type='text/javascript' async></script><script src='https://www.wane.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.wane.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"021942700aeb06346baca7bc862ea044"}};
</script>
<script src='https://www.wane.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.6.1' id='tag-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.wane.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=5.6.1' id='sailthru-subscribe-script-js'></script>
<link rel="https://api.w.org/" href="https://www.wane.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wane.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wane.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel="canonical" href="https://www.wane.com/news/national-security-officials-to-testify-on-jan-6-mistakes/" />
<link rel='shortlink' href='https://www.wane.com/?p=807106' />
<link rel="alternate" type="application/json+oembed" href="https://www.wane.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wane.com%2Fnews%2Fnational-security-officials-to-testify-on-jan-6-mistakes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wane.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wane.com%2Fnews%2Fnational-security-officials-to-testify-on-jan-6-mistakes%2F&#038;format=xml" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-03-03 05:47:33" />
<meta name="sailthru.title" content="General: Pentagon hesitated on sending Guard to Capitol riot" />
<meta name="sailthru.author" content="ERIC TUCKER and MARY CLARE JALONICK, Associated Press" />
<meta name="sailthru.description" content="WASHINGTON (AP) — The Defense Department took more than three hours to dispatch the National Guard to the deadly riot at the U.S. Capitol despite a frantic request for reinforcement from police, according to testimony Wednesday that added to the finger-pointing about the government response. Maj. Gen. William Walker, commanding general of the District of [&hellip;]" />
<meta name="sailthru.image.full" content="https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg" />
<meta name="sailthru.image.thumb" content="https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.wane.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.wane.com/news/national-security-officials-to-testify-on-jan-6-mistakes/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="General: Pentagon hesitated on sending Guard to Capitol riot" />
<meta property="og:url" content="https://www.wane.com/news/national-security-officials-to-testify-on-jan-6-mistakes/" />
<meta property="og:description" content="WASHINGTON (AP) — The Defense Department took more than three hours to dispatch the National Guard to the deadly riot at the U.S. Capitol despite a frantic request for reinforcement from police, ac…" />
<meta property="article:published_time" content="2021-03-03T10:47:33+00:00" />
<meta property="article:modified_time" content="2021-03-03T16:31:51+00:00" />
<meta property="og:site_name" content="WANE 15" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Christopher Wray" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="General: Pentagon hesitated on sending Guard to Capitol riot" />
<meta name="twitter:image" content="https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=640" />
<meta name="twitter:image:alt" content="Christopher Wray" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=1280" />
<meta name="twitter:description" content="WASHINGTON (AP) — The Defense Department took more than three hours to dispatch the National Guard to the deadly riot at the U.S. Capitol despite a frantic request for reinforcement from police, ac…" />
<meta name="twitter:title" content="General: Pentagon hesitated on sending Guard to Capitol riot" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wane.com/wp-content/uploads/sites/21/2019/06/cropped-WANE-logo_favicon512x512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wane.com/wp-content/uploads/sites/21/2019/06/cropped-WANE-logo_favicon512x512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wane.com/wp-content/uploads/sites/21/2019/06/cropped-WANE-logo_favicon512x512.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.wane.com/wp-content/uploads/sites/21/2019/06/cropped-WANE-logo_favicon512x512.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-807106 wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MXTWD9J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wane.com/" rel="home">WANE 15</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wane.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.wane.com/wp-content/uploads/sites/21/2019/07/wanecom_Header-Logo_250x80.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wane.com/weather/">
							<span class="site-header__weather-region">Fort Wayne</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">48&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-32"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"","kw":"national-security-officials-to-testify-on-jan-6-mistakes"}'   data-path='/5678/lin.wane/national_security_officials_to_testify_on_jan_6_mistakes'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.wane.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-3193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-3193"><a href="https://www.wane.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-253387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253387"><a href="https://www.wane.com/community/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-2064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2064"><a href="https://www.wane.com/news/local-news/">Local News</a></li>
	<li id="menu-item-458316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458316"><a href="https://www.wane.com/investigations/">15 Finds Out</a></li>
	<li id="menu-item-2065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2065"><a href="https://www.wane.com/news/indiana/">Indiana</a></li>
	<li id="menu-item-2066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2066"><a href="https://www.wane.com/news/crime/">Crime</a></li>
	<li id="menu-item-2068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2068"><a href="https://www.wane.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-68898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68898"><a href="https://www.wane.com/news/national-world/">National/World</a></li>
	<li id="menu-item-324060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324060"><a href="https://www.wane.com/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-68595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68595"><a href="https://www.wane.com/news/positively-fort-wayne/">Positively Fort Wayne</a></li>
	<li id="menu-item-190658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190658"><a href="https://www.wane.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-2072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2072"><a href="https://www.wane.com/gas-gauge/">Gas Gauge</a></li>
	<li id="menu-item-246478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246478"><a href="https://www.wane.com/news/your-local-election-hq/a-house-divided-disagreement-does-not-have-to-mean-division/">A House Divided</a></li>
	<li id="menu-item-466204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466204"><a href="https://www.wane.com/black-history-month/">Black History Month</a></li>
	<li id="menu-item-67161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67161"><a href="https://www.wane.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-68713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68713"><a href="https://www.wane.com/news/washington-dc/">Washington DC Bureau</a></li>
	<li id="menu-item-2073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2073"><a href="https://www.wane.com/traffic/">Traffic</a></li>
	<li id="menu-item-792937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792937"><a href="https://nxslink.wane.com/join/6sd/signup">WANE Newsletters</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/smoked-at-least-100-cigarettes-in-your-lifetime-you-can-get-the-covid-19-vaccine-in-north-carolina/"
					class="article-list__article-link"
														>
			
				Smoked at least 100 cigarettes in your lifetime? You can get the COVID-19 vaccine in North Carolina
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/forget-your-purse-lets-go-watch-florida-deputies-rescue-73-year-old-woman-from-sinking-car/"
					class="article-list__article-link"
														>
			
				&#8216;Forget your purse! Let&#8217;s go!&#8217;: Watch Florida deputies rescue 73-year-old woman from sinking car
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/video-captures-man-hitting-neighbors-dog-with-machete-after-it-attacked-his-pet-pig/"
					class="article-list__article-link"
														>
			
				Video captures man hitting neighbor&#8217;s dog with machete after it attacked his pet pig
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/white-house-officials-give-covid-19-update-after-biden-lays-out-new-vaccine-timeline/"
					class="article-list__article-link"
														>
			
				White House officials give COVID-19 update after Biden lays out new vaccine timeline
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-170592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-170592"><a href="https://www.wane.com/video/">Video Center</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-2071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2071"><a href="https://www.wane.com/news/streaming/">Newscast Streaming</a></li>
	<li id="menu-item-2070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2070"><a href="https://www.wane.com/live-events-streaming/">Live Events Streaming</a></li>
</ul>
</div></div></li>
<li id="menu-item-2076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2076"><a href="https://www.wane.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-264220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264220"><a href="https://www.wane.com/weather/wane-15-forecast/wane-15-doppler-fury-forecast/">WANE 15 Forecast</a></li>
	<li id="menu-item-97163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97163"><a href="https://www.wane.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-68160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68160"><a href="https://www.wane.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-68162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68162"><a href="https://www.wane.com/webcams/">Webcams</a></li>
	<li id="menu-item-140352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140352"><a href="https://www.wane.com/weather/closings/">Closings and Delays</a></li>
	<li id="menu-item-797531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-797531"><a href="https://linforms.wufoo.com/forms/q139imh90td8lmi/">Submit school or business closing</a></li>
	<li id="menu-item-377685" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-377685"><a href="https://www.wane.com/news/weather-education-worksheets/">Weather Education Worksheets</a></li>
</ul>
</div></div></li>
<li id="menu-item-2077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2077"><a href="https://www.wane.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-86112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86112"><a href="https://www.wane.com/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-67162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67162"><a href="https://www.wane.com/sports/team-of-the-week/">Team of the Week</a></li>
	<li id="menu-item-211584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211584"><a href="https://www.wane.com/college-sports/">College Sports</a></li>
	<li id="menu-item-67154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67154"><a href="https://www.wane.com/sports/komets/">Komets</a></li>
	<li id="menu-item-67155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67155"><a href="https://www.wane.com/sports/tincaps/">TinCaps</a></li>
	<li id="menu-item-792681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792681"><a href="https://www.wane.com/sports/big-race-daytona/">Big Race &#8211; Daytona</a></li>
	<li id="menu-item-67156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67156"><a href="https://www.wane.com/sports/mad-ants/">Mad Ants</a></li>
	<li id="menu-item-67159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67159"><a href="https://www.wane.com/sports/indianapolis-colts/">Indianapolis Colts</a></li>
	<li id="menu-item-443484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443484"><a href="https://www.wane.com/venn/">Video Game News</a></li>
</ul>
</div></div></li>
<li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2079"><a href="https://www.wane.com/community/calendar/">Community Calendar</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-67221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67221"><a href="https://www.wane.com/community/pet-of-the-week/">Pet of the Week</a></li>
</ul>
</div></div></li>
<li id="menu-item-68283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68283"><a>Lifestyle</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-805904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-805904"><a href="https://www.wane.com/wane-15s-remarkable-women-for-2021/">WANE 15&#8217;s Remarkable Women for 2021</a></li>
	<li id="menu-item-314954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314954"><a href="https://www.wane.com/news/cooking-with-sierra/">Cooking with Sierra</a></li>
	<li id="menu-item-356744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356744"><a href="https://www.wane.com/two-minute-money-plan/">Two-Minute Money Plan</a></li>
	<li id="menu-item-68806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68806"><a href="https://www.wane.com/medical-minute/">Medical Minute</a></li>
	<li id="menu-item-213144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213144"><a href="https://www.wane.com/be-loyal-buy-local/">Be Loyal Buy Local</a></li>
	<li id="menu-item-68379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68379"><a href="https://www.wane.com/contests/">Contests</a></li>
	<li id="menu-item-358464" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-358464"><a href="https://www.wane.com/news/local-news/free-friday/">Free Friday</a></li>
	<li id="menu-item-383713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383713"><a href="https://www.wane.com/news/local-news/fun-in-the-fort-2/">Fun in the Fort</a></li>
	<li id="menu-item-383727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383727"><a href="https://www.wane.com/daily-pledge/">Daily Pledge of Allegiance</a></li>
	<li id="menu-item-68224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68224"><a href="https://www.wane.com/lottery/">Lottery</a></li>
	<li id="menu-item-68377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68377"><a href="https://www.wane.com/at-the-library/">At the Library</a></li>
	<li id="menu-item-233867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233867"><a href="https://www.wane.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-68226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68226"><a href="https://www.wane.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-68383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68383"><a href="https://www.wane.com/first-birthdays/">First Birthdays</a></li>
	<li id="menu-item-86929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86929"><a href="https://www.wane.com/obituaries/">Obituaries</a></li>
</ul>
</div></div></li>
<li id="menu-item-2083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2083"><a href="https://www.wane.com/report-it/">Report It</a></li>
<li id="menu-item-2080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2080"><a href="https://www.wane.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-2081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2081"><a href="https://www.wane.com/contact-us/">Contact Us Information</a></li>
	<li id="menu-item-336050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336050"><a href="https://www.wane.com/meet-the-team/">Meet The Team</a></li>
	<li id="menu-item-68161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68161"><a href="https://www.wane.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-257111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257111"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-357716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-357716"><a href="https://www.wane.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-357615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357615"><a href="https://www.wane.com/find-a-job/">Find A Job</a></li>
	<li id="menu-item-360307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360307"><a href="https://www.ziprecruiter.com/wane">Post a Job</a></li>
	<li id="menu-item-2082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2082"><a href="https://www.wane.com/about-us/work-for-us/">Work For Us</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.wane.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class=" site-content ">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"","kw":"national-security-officials-to-testify-on-jan-6-mistakes"}'   data-path='/5678/lin.wane/national_security_officials_to_testify_on_jan_6_mistakes'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="
		site-content__layout site-content__layout--has-sidebar	">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-807106 feed_post type-feed_post status-publish has-post-thumbnail hentry" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		General: Pentagon hesitated on sending Guard to Capitol riot	</h1>

	
	
	<div class="article-meta">
					<p>by: <span>ERIC TUCKER and MARY CLARE JALONICK, Associated Press</span></p>
		
					Posted: <time datetime="2021-03-03T05:47:33-05:00">Mar 3, 2021 / 05:47 AM EST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2021-03-03T11:31:51-05:00">Mar 3, 2021 / 11:31 AM EST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=2428&#038;h=1440&#038;crop=1"
		alt="Christopher Wray"
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/9f7f88b3388f4bfab19172ebb62642bc.jpg?w=2428&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

							<figcaption><p>FBI Director Christopher Wray testifies before the Senate Judiciary Committee on Capitol Hill in Washington, Tuesday, March 2, 2021. Wray is condemning the Jan. 6 riot at the Capitol as “domestic terrorism.”  (AP Photo/Patrick Semansky)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>WASHINGTON (AP) — The Defense Department took more than three hours to dispatch the National Guard to the deadly riot at the U.S. Capitol despite a frantic request for reinforcement from police, according to testimony Wednesday that added to the finger-pointing about the government response.</p>

<p>Maj. Gen. William Walker, commanding general of the District of Columbia National Guard, told senators that the then-chief of the Capitol Police requested military support in a 1:49 p.m. call, but the Defense Department&#8217;s approval for that support was not relayed to him until after 5 p.m., according to prepared testimony. Guard troops who had been waiting on buses were then rushed to the Capitol.</p>

<p>That delay stood in contrast to the immediate approval for National Guard support granted in response to the civil unrest that roiled American cities last spring as an outgrowth of racial justice protests, Walker said. As local officials pleaded for help, Army officials raised concerns about the optics of a substantial National Guard presence at the Capitol, he said.</p>

<p>“The Army senior leadership” expressed to officials on the call “that it would not be their best military advice to have uniformed Guardsmen on the Capitol,” Walker said.</p>

<p>Meanwhile, the Capitol Police disclosed the existence of intelligence of a “possible plot” by a militia group to breach the U.S. Capitol on Thursday. The revelation, coming as the acting police chief was testifying before a House subcommittee, differed from an earlier advisory from the House sergeant-at-arms that said Capitol Police had “no indication that groups will travel to Washington D.C. to protest or commit acts of violence.”</p>

<p>The Senate hearing is the second about what went wrong on Jan. 6, with national security officials face questions about missed intelligence and botched efforts to quickly gather National Guard troops that day as a violent mob laid siege to the U.S. Capitol. Even as Walker detailed the National Guard delay, another military official noted that local officials in Washington had said days earlier that no such support was needed.</p>

<p>Senators were eager to grill officials from the Pentagon, the National Guard and the Justice and Homeland Security departments about their preparations for that day. Supporters of then-President Donald Trump had talked online, in some cases openly, about gathering in Washington that day and interrupting the electoral count. </p>

<p>At a hearing last week, officials who were in charge of security at the Capitol blamed one another as well as federal law enforcement for their own lack of preparation as hundreds of rioters descended on the building, easily breached the security perimeter and eventually broke into the Capitol. Five people died as a result of the rioting.</p>

<p>So far, lawmakers conducting investigations have focused on failed efforts to gather and share intelligence about the insurrectionists’ planning before Jan. 6 and on the deliberations among officials about whether and when to call National Guard troops to protect Congress. </p>

<p>The officials at the hearing last week, including ousted Capitol Police Chief Steven Sund, gave conflicting accounts of those negotiations. Robert Contee, the acting chief of police for the Metropolitan Police Department, told senators he was “stunned” over the delayed response and said Sund was pleading with Army officials to deploy National Guard troops as the rioting rapidly escalated. </p>

<p>Senate Rules Committee Chair Amy Klobuchar, one of two Democratic senators who will preside over Wednesday&#8217;s hearing, said in an interview Tuesday that she believes every moment counted as the National Guard decision was delayed and police officers outside the Capitol were beaten and injured by the rioters. </p>

<p>“Any minute that we lost, I need to know why,” Klobuchar said. </p>

<p>The hearing comes as thousands of National Guard troops are still patrolling the fenced-in Capitol and as multiple committees across Congress are launching investigations into mistakes made on Jan. 6. The probes are largely focused on security missteps and the origins of the extremism that led hundreds of Trump supporters to break through the doors and windows of the Capitol, hunt for lawmakers and temporarily stop the counting of electoral votes.</p>

<p>Congress has, for now, abandoned any examination of Trump’s role in the attack after the Senate acquitted him last month of inciting the riot by telling the supporters that morning to “fight like hell” to overturn his defeat.</p>

<p>As the Senate hears from the federal officials, acting Capitol Police Chief Yogananda Pittman will testify before a House panel that is also looking into how security failed. In a hearing last week before the same subcommittee, she conceded there were multiple levels of failures but denied that law enforcement failed to take seriously warnings of violence before the insurrection. </p>

<p>In the Senate, Klobuchar said there is particular interest in hearing from Walker, the commanding general of the D.C. National Guard, who was on the phone with Sund and the Department of the Army as the rioters first broke into the building. Contee, the D.C. police chief, was also on the call and told senators that the Army was initially reluctant to send troops. </p>

<p>“While I certainly understand the importance of both planning and public perception — the factors cited by the staff on the call — these issues become secondary when you are watching your employees, vastly outnumbered by a mob, being physically assaulted,” Contee said. He said he had quickly deployed his own officers and he was “shocked” that the National Guard “could not — or would not — do the same.&#8221;</p>

<p>Contee said that Army staff said they were not refusing to send troops, but “did not like the optics of boots on the ground” at the Capitol. </p>

<p>Also testifying at the joint hearing of the Senate Rules Committee and the Senate Homeland Security and Governmental Affairs Committees are Robert Salesses of the Defense Department, Melissa Smislova of the Department of Homeland Security and Jill Sanborn of the FBI, all officials who oversee aspects of intelligence and security operations. </p>

<p>Lawmakers have grilled law enforcement officials about missed intelligence ahead of the attack, including a report from an FBI field office in Virginia that warned of online posts foreshadowing a “war” in Washington. Capitol Police leaders have said they were unaware of the report at the time, even though the FBI had forwarded it to the department. </p>

<p>Testifying before the Senate Judiciary Committee on Tuesday, FBI Director Christopher Wray said the report was disseminated though the FBI’s joint terrorism task force, discussed at a command post in Washington and posted on an internet portal available to other law enforcement agencies.</p>

<p>Though the information was raw and unverified and appeared aspirational in nature, Wray said, it was specific and concerning enough that “the smartest thing to do, the most prudent thing to do, was just push it to the people who needed to get it.”</p>

<p>_____</p>

<p>Associated Press writers Ben Fox and Michael Balsamo contributed to this report.</p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2021 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"","kw":"national-security-officials-to-testify-on-jan-6-mistakes"}'   data-path='/5678/lin.wane/national_security_officials_to_testify_on_jan_6_mistakes'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114869"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-7" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>


<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"","kw":"national-security-officials-to-testify-on-jan-6-mistakes"}'   data-path='/5678/lin.wane/national_security_officials_to_testify_on_jan_6_mistakes'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="807256"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/northeast-indiana-school-superintendents-ask-state-to-put-off-ilearn-test-due-to-pandemic/"
					class="article-list__article-link"
														>
			
				Northeast Indiana school superintendents ask state to put off ILEARN test due to pandemic
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/northeast-indiana-school-superintendents-ask-state-to-put-off-ilearn-test-due-to-pandemic/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2016/02/teacherclassroomgeneric080211_38065201_ver1.0-1.jpg?w=2118&#038;h=1418&#038;crop=1"
		alt="TeacherClassroomGeneric080211 education_137395"
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2016/02/teacherclassroomgeneric080211_38065201_ver1.0-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2016/02/teacherclassroomgeneric080211_38065201_ver1.0-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2016/02/teacherclassroomgeneric080211_38065201_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2016/02/teacherclassroomgeneric080211_38065201_ver1.0-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2016/02/teacherclassroomgeneric080211_38065201_ver1.0-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2016/02/teacherclassroomgeneric080211_38065201_ver1.0-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2016/02/teacherclassroomgeneric080211_38065201_ver1.0-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2016/02/teacherclassroomgeneric080211_38065201_ver1.0-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2016/02/teacherclassroomgeneric080211_38065201_ver1.0-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2016/02/teacherclassroomgeneric080211_38065201_ver1.0-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2016/02/teacherclassroomgeneric080211_38065201_ver1.0-1.jpg?w=2118&amp;h=1418&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="807168"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/prices-skyrocket-for-dr-seuss-books-on-amazon/"
					class="article-list__article-link"
														>
			
				Prices skyrocket for Dr. Seuss books on Amazon
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/prices-skyrocket-for-dr-seuss-books-on-amazon/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6399528"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558-1-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558-1-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558-1-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558-1-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558-1-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558-1-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558-1-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558-1-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558-1-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="806929"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/huntington-university-enables-students-with-intellectual-disabilities-to-attend-college/"
					class="article-list__article-link"
														>
			
				Huntington University enABLEs students with intellectual disabilities to attend college
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/huntington-university-enables-students-with-intellectual-disabilities-to-attend-college/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6400101"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2021/03/ABLE-Program.jpg?w=1280&#038;h=960&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2021/03/ABLE-Program.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/ABLE-Program.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/ABLE-Program.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/ABLE-Program.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/ABLE-Program.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/ABLE-Program.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/ABLE-Program.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/ABLE-Program.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/ABLE-Program.jpg?w=1280&amp;h=960&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/ABLE-Program.jpg?w=1280&amp;h=960&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/ABLE-Program.jpg?w=1280&amp;h=960&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="807014"
			data-index="3"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/top-stories/city-council-picking-up-riverfront-development-talks-after-covid-hiatus/"
					class="article-list__article-link"
														>
			
				City Council picking up Riverfront Development talks after COVID hiatus
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/top-stories/city-council-picking-up-riverfront-development-talks-after-covid-hiatus/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2021/03/Riverfront-Phase-Two.jpg?w=960&#038;h=540&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2021/03/Riverfront-Phase-Two.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Riverfront-Phase-Two.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Riverfront-Phase-Two.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Riverfront-Phase-Two.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Riverfront-Phase-Two.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Riverfront-Phase-Two.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Riverfront-Phase-Two.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Riverfront-Phase-Two.jpg?w=960&amp;h=540&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Riverfront-Phase-Two.jpg?w=960&amp;h=540&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Riverfront-Phase-Two.jpg?w=960&amp;h=540&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Riverfront-Phase-Two.jpg?w=960&amp;h=540&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="806658"
			data-index="4"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/community/health/coronavirus/as-vaccine-eligibility-expands-allen-county-health-chief-says-were-edging-closer-to-zero-risk/"
					class="article-list__article-link"
														>
			
				As vaccine eligibility expands, Allen County health chief says we&#8217;re &#8216;edging closer to zero risk&#8217;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/community/health/coronavirus/as-vaccine-eligibility-expands-allen-county-health-chief-says-were-edging-closer-to-zero-risk/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6398395"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2021/02/AP21045589371918.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2021/02/AP21045589371918.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2021/02/AP21045589371918.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2021/02/AP21045589371918.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2021/02/AP21045589371918.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2021/02/AP21045589371918.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2021/02/AP21045589371918.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2021/02/AP21045589371918.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2021/02/AP21045589371918.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2021/02/AP21045589371918.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2021/02/AP21045589371918.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2021/02/AP21045589371918.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="806633"
			data-index="5"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/read-across-america-day-celebrated-virtually/"
					class="article-list__article-link"
														>
			
				Read Across America Day celebrated virtually
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/read-across-america-day-celebrated-virtually/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6398032"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2021/03/alyssa-read-across-america.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2021/03/alyssa-read-across-america.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/alyssa-read-across-america.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/alyssa-read-across-america.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/alyssa-read-across-america.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/alyssa-read-across-america.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/alyssa-read-across-america.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/alyssa-read-across-america.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/alyssa-read-across-america.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/alyssa-read-across-america.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/alyssa-read-across-america.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/alyssa-read-across-america.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"","kw":"national-security-officials-to-testify-on-jan-6-mistakes"}'   data-path='/5678/lin.wane/national_security_officials_to_testify_on_jan_6_mistakes'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="806581"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/new-pizzeria-to-open-at-jefferson-pointe/"
					class="article-list__article-link"
														>
			
				New pizzeria to open at Jefferson Pointe
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/new-pizzeria-to-open-at-jefferson-pointe/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6398507"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2021/03/Beer-Barrel-Pizza-Grill-exterior.jpg?w=2016&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2021/03/Beer-Barrel-Pizza-Grill-exterior.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Beer-Barrel-Pizza-Grill-exterior.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Beer-Barrel-Pizza-Grill-exterior.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Beer-Barrel-Pizza-Grill-exterior.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Beer-Barrel-Pizza-Grill-exterior.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Beer-Barrel-Pizza-Grill-exterior.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Beer-Barrel-Pizza-Grill-exterior.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Beer-Barrel-Pizza-Grill-exterior.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Beer-Barrel-Pizza-Grill-exterior.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Beer-Barrel-Pizza-Grill-exterior.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Beer-Barrel-Pizza-Grill-exterior.jpg?w=2016&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="806566"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/07-pub-to-reopen-after-9-months/"
					class="article-list__article-link"
														>
			
				07 Pub to reopen after 9 months
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/07-pub-to-reopen-after-9-months/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6398528"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2021/03/07-Pub.jpg?w=959&#038;h=640&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2021/03/07-Pub.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/07-Pub.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/07-Pub.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/07-Pub.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/07-Pub.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/07-Pub.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/07-Pub.jpg?w=959&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/07-Pub.jpg?w=959&amp;h=640&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/07-Pub.jpg?w=959&amp;h=640&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/07-Pub.jpg?w=959&amp;h=640&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/07-Pub.jpg?w=959&amp;h=640&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="806509"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/your-local-election-hq/im-running-todd-young-to-seek-re-election-to-us-senate/"
					class="article-list__article-link"
														>
			
				&#8216;I&#8217;m running&#8217;: Todd Young to seek re-election to US Senate
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/your-local-election-hq/im-running-todd-young-to-seek-re-election-to-us-senate/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2021/03/Todd-Young-Senate-campaign.jpg?w=1919&#038;h=1075&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2021/03/Todd-Young-Senate-campaign.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Todd-Young-Senate-campaign.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Todd-Young-Senate-campaign.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Todd-Young-Senate-campaign.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Todd-Young-Senate-campaign.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Todd-Young-Senate-campaign.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Todd-Young-Senate-campaign.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Todd-Young-Senate-campaign.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Todd-Young-Senate-campaign.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Todd-Young-Senate-campaign.jpg?w=1919&amp;h=1075&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Todd-Young-Senate-campaign.jpg?w=1919&amp;h=1075&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="806497"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/steel-dynamics-to-pay-475000-penalty-reduce-air-pollution-as-part-of-epa-settlement/"
					class="article-list__article-link"
														>
			
				Steel Dynamics to pay $475,000 penalty, reduce air pollution as part of EPA settlement
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/steel-dynamics-to-pay-475000-penalty-reduce-air-pollution-as-part-of-epa-settlement/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6398861"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2019/07/Untitled-design-1.jpg?w=1024&#038;h=512&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2019/07/Untitled-design-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2019/07/Untitled-design-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2019/07/Untitled-design-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2019/07/Untitled-design-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2019/07/Untitled-design-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2019/07/Untitled-design-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2019/07/Untitled-design-1.jpg?w=960&amp;h=512&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2019/07/Untitled-design-1.jpg?w=1024&amp;h=512&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2019/07/Untitled-design-1.jpg?w=1024&amp;h=512&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2019/07/Untitled-design-1.jpg?w=1024&amp;h=512&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2019/07/Untitled-design-1.jpg?w=1024&amp;h=512&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="806402"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/national-world/vernon-jordan-activist-former-clinton-advisor-has-died/"
					class="article-list__article-link"
														>
			
				Vernon Jordan, activist, former Clinton advisor, has died
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/national-world/vernon-jordan-activist-former-clinton-advisor-has-died/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6398436"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2021/03/Vernon.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2021/03/Vernon.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Vernon.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Vernon.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Vernon.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Vernon.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Vernon.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Vernon.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Vernon.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Vernon.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Vernon.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/Vernon.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="278642"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/latest-allen-county-coronavirus-developments/"
					class="article-list__article-link"
														>
			
				Allen County reports 37 new COVID-19 cases; 4 additional deaths
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/latest-allen-county-coronavirus-developments/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/03/COVID-Web-1-475x300-1.jpg?w=475&#038;h=300&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/03/COVID-Web-1-475x300-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/COVID-Web-1-475x300-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/COVID-Web-1-475x300-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/COVID-Web-1-475x300-1.jpg?w=475&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/COVID-Web-1-475x300-1.jpg?w=475&amp;h=300&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/COVID-Web-1-475x300-1.jpg?w=475&amp;h=300&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/COVID-Web-1-475x300-1.jpg?w=475&amp;h=300&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/COVID-Web-1-475x300-1.jpg?w=475&amp;h=300&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/COVID-Web-1-475x300-1.jpg?w=475&amp;h=300&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/COVID-Web-1-475x300-1.jpg?w=475&amp;h=300&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/COVID-Web-1-475x300-1.jpg?w=475&amp;h=300&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"","kw":"national-security-officials-to-testify-on-jan-6-mistakes"}'   data-path='/5678/lin.wane/national_security_officials_to_testify_on_jan_6_mistakes'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="806333"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/6-dr-seuss-books-wont-be-published-for-racist-images/"
					class="article-list__article-link"
														>
			
				6 Dr. Seuss books won&#8217;t be published for racist images
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/6-dr-seuss-books-wont-be-published-for-racist-images/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/AP21060773303558.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="806286"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/community-harvest-continues-to-provide-crucial-assistance-one-year-into-the-pandemic/"
					class="article-list__article-link"
														>
			
				Community Harvest continues to provide crucial assistance one year into the pandemic
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/community-harvest-continues-to-provide-crucial-assistance-one-year-into-the-pandemic/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6396691"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/04/National-Guard-at-Community-Harvest-Food-Bank.jpg?w=640&#038;h=480&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/04/National-Guard-at-Community-Harvest-Food-Bank.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/04/National-Guard-at-Community-Harvest-Food-Bank.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/04/National-Guard-at-Community-Harvest-Food-Bank.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/04/National-Guard-at-Community-Harvest-Food-Bank.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/04/National-Guard-at-Community-Harvest-Food-Bank.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/04/National-Guard-at-Community-Harvest-Food-Bank.jpg?w=640&amp;h=480&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/04/National-Guard-at-Community-Harvest-Food-Bank.jpg?w=640&amp;h=480&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/04/National-Guard-at-Community-Harvest-Food-Bank.jpg?w=640&amp;h=480&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/04/National-Guard-at-Community-Harvest-Food-Bank.jpg?w=640&amp;h=480&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/04/National-Guard-at-Community-Harvest-Food-Bank.jpg?w=640&amp;h=480&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/04/National-Guard-at-Community-Harvest-Food-Bank.jpg?w=640&amp;h=480&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="806057"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/chicken-ordinance-ruffles-feathers-in-south-whitley/"
					class="article-list__article-link"
														>
			
				Chicken ordinance ruffles feathers in South Whitley
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/chicken-ordinance-ruffles-feathers-in-south-whitley/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6396273"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2021/03/South-Whitley.jpg?w=1280&#038;h=960&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2021/03/South-Whitley.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/South-Whitley.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/South-Whitley.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/South-Whitley.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/South-Whitley.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/South-Whitley.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/South-Whitley.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/South-Whitley.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/South-Whitley.jpg?w=1280&amp;h=960&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/South-Whitley.jpg?w=1280&amp;h=960&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/South-Whitley.jpg?w=1280&amp;h=960&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="806189"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/top-stories/mental-health-experts-say-suicide-risk-heightens-during-stressful-times-like-pandemic/"
					class="article-list__article-link"
														>
			
				Mental health experts say suicide risk heightens during stressful times like pandemic
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/top-stories/mental-health-experts-say-suicide-risk-heightens-during-stressful-times-like-pandemic/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6396281"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/07/National-Suicide-Prevention-Lifeline.jpg?w=419&#038;h=338&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/07/National-Suicide-Prevention-Lifeline.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/07/National-Suicide-Prevention-Lifeline.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/07/National-Suicide-Prevention-Lifeline.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/07/National-Suicide-Prevention-Lifeline.jpg?w=419&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/07/National-Suicide-Prevention-Lifeline.jpg?w=419&amp;h=338&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/07/National-Suicide-Prevention-Lifeline.jpg?w=419&amp;h=338&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/07/National-Suicide-Prevention-Lifeline.jpg?w=419&amp;h=338&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/07/National-Suicide-Prevention-Lifeline.jpg?w=419&amp;h=338&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/07/National-Suicide-Prevention-Lifeline.jpg?w=419&amp;h=338&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/07/National-Suicide-Prevention-Lifeline.jpg?w=419&amp;h=338&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/07/National-Suicide-Prevention-Lifeline.jpg?w=419&amp;h=338&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"","kw":"national-security-officials-to-testify-on-jan-6-mistakes"}'   data-path='/5678/lin.wane/national_security_officials_to_testify_on_jan_6_mistakes'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-16" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="807256"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/northeast-indiana-school-superintendents-ask-state-to-put-off-ilearn-test-due-to-pandemic/"
					class="article-list__article-link"
														>
			
				Northeast Indiana school superintendents ask state to put off ILEARN test due to pandemic
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="806716"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/national-world/third-stimulus-check-calculator-how-much-will-you-get/"
					class="article-list__article-link"
														>
			
				Third stimulus check calculator: How much will you get?
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="806987"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/2-pedestrians-hit-by-truck-flown-to-hospital/"
					class="article-list__article-link"
														>
			
				2 pedestrians hit by truck in Angola, flown to Fort Wayne hospital
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="798782"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/crime/2-dead-1-facing-life-threatening-injuries-following-incident/"
					class="article-list__article-link"
														>
			
				Court doc: Murder suspect returned to gas station to fire on teens in vehicle
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="806581"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/new-pizzeria-to-open-at-jefferson-pointe/"
					class="article-list__article-link"
														>
			
				New pizzeria to open at Jefferson Pointe
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>



			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"","kw":"national-security-officials-to-testify-on-jan-6-mistakes"}'   data-path='/5678/lin.wane/national_security_officials_to_testify_on_jan_6_mistakes'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			

	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="807193"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/forget-your-purse-lets-go-watch-florida-deputies-rescue-73-year-old-woman-from-sinking-car/"
					class="article-list__article-link"
														>
			
				&#8216;Forget your purse! Let&#8217;s go!&#8217;: Watch Florida deputies rescue 73-year-old woman from sinking car
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.wane.com/news/forget-your-purse-lets-go-watch-florida-deputies-rescue-73-year-old-woman-from-sinking-car/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6394216"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2021/03/forget-your-purse.jpg?w=1282&#038;h=729&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2021/03/forget-your-purse.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/forget-your-purse.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/forget-your-purse.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/forget-your-purse.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/forget-your-purse.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/forget-your-purse.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/forget-your-purse.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/forget-your-purse.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/forget-your-purse.jpg?w=1282&amp;h=729&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/forget-your-purse.jpg?w=1282&amp;h=729&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2021/03/forget-your-purse.jpg?w=1282&amp;h=729&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="807113"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/dont-miss/bowl-bought-for-35-at-yard-sale-turns-out-to-be-artifact-worth-up-to-500k/"
					class="article-list__article-link"
														>
			
				Bowl bought for $35 at yard sale turns out to be artifact worth up to $500K
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="807104"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/watch-bear-roams-los-angeles-neighborhood/"
					class="article-list__article-link"
														>
			
				WATCH: Bear roams Los Angeles neighborhood
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="806953"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/barbershop-selling-limited-edition-hoodies-to-raise-money-for-triple-shooting-victims-families/"
					class="article-list__article-link"
														>
			
				Barbershop selling limited edition hoodies to raise money for triple shooting victims&#8217; families
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="806804"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/dont-miss/space-hurricane-spotted-above-earth-for-first-time-ever/"
					class="article-list__article-link"
														>
			
				&#8216;Space hurricane&#8217; spotted above Earth  for first time ever
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="806756"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/community/health/coronavirus/birdwatching-surges-in-popularity-during-pandemic/"
					class="article-list__article-link"
														>
			
				Birdwatching surges in popularity during pandemic
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="806748"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/dont-miss/watch-kangaroo-on-the-loose-in-alabama/"
					class="article-list__article-link"
														>
			
				Watch: Kangaroo on the loose in Alabama
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>



		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"","kw":"national-security-officials-to-testify-on-jan-6-mistakes"}'   data-path='/5678/lin.wane/national_security_officials_to_testify_on_jan_6_mistakes'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"","kw":"national-security-officials-to-testify-on-jan-6-mistakes"}'   data-path='/5678/lin.wane/national_security_officials_to_testify_on_jan_6_mistakes'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.wane.com/" rel="home">
					<img src="https://www.wane.com/wp-content/uploads/sites/21/2019/07/wanecom_Header-Logo_250x80.png" srcset="https://www.wane.com/wp-content/uploads/sites/21/2019/07/wanecom_Header-Logo_250x80.png?w=90 90w, https://www.wane.com/wp-content/uploads/sites/21/2019/07/wanecom_Header-Logo_250x80.png?w=120 120w, https://www.wane.com/wp-content/uploads/sites/21/2019/07/wanecom_Header-Logo_250x80.png?w=180 180w, https://www.wane.com/wp-content/uploads/sites/21/2019/07/wanecom_Header-Logo_250x80.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WANE" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wane15/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/wane15">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wane_15/">
					
<img src="https://www.wane.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/wane">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.wane.com/feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:joe.carroll@wane.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://itunes.apple.com/lr/app/wane-15-news-and-weather/id488222080?mt=8">
						<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="119.664" height="40"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617 6.601 6.601 0 00.195 5.52a12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"/><g data-name="&lt;Group&gt;" fill="#fff"><g data-name="&lt;Group&gt;"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zm-2.732-8.09a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66 4.636 4.636 0 00-1.144 3.36 4.1 4.1 0 003.237-1.53z"/></g><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zm17.101.38c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.86V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zm11.875 0c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zm8.495 1.066c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zm2.719 6.67c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zm3.426-4.528h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zm13.198 6.395c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"/></g><path d="M37.826 8.731a2.64 2.64 0 012.808 2.965c0 1.906-1.03 3.002-2.808 3.002h-2.155V8.73zm-1.228 5.123h1.125a1.876 1.876 0 001.967-2.146 1.881 1.881 0 00-1.967-2.134h-1.125zm5.082-1.41a2.133 2.133 0 114.248 0 2.134 2.134 0 11-4.247 0zm3.334 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm6.559 2.254h-.922l-.93-3.317h-.07l-.927 3.317h-.913l-1.242-4.503h.902l.806 3.436h.067l.926-3.436h.852l.926 3.436h.07l.803-3.436h.889zm2.281-4.503h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.888zm5.24-1.758h.888v6.26h-.888zm2.124 4.007a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm1.849.98c0-.81.604-1.278 1.676-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.497 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.501-1.348zm2.895-.384v-.377l-1.1.07c-.62.042-.9.253-.9.65 0 .405.351.64.834.64a1.062 1.062 0 001.166-.983zm2.053-.596c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.415.785c-1.145 0-1.869-.901-1.869-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.75 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.58-1.203 1.526zm6.964 0a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.438-1.547-1.208-1.547-.772 0-1.207.571-1.207 1.547 0 .984.435 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm2.107-2.249h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zm8.845-1.121v1.141h.976v.749h-.976v2.315c0 .472.194.679.637.679a2.967 2.967 0 00.339-.021v.74a2.916 2.916 0 01-.484.046c-.988 0-1.381-.348-1.381-1.216v-2.543h-.715v-.749h.715V9.074zm2.19-.637h.88v2.481h.07a1.386 1.386 0 011.374-.806 1.483 1.483 0 011.55 1.679v2.907h-.889V12.01c0-.72-.335-1.084-.963-1.084a1.052 1.052 0 00-1.134 1.142v2.63h-.888zm9.056 5.045a1.828 1.828 0 01-1.95 1.303 2.045 2.045 0 01-2.081-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167z" fill="#fff" data-name="&lt;Group&gt;"/></svg>
						<span class="screen-reader-text">Get the iOS app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.linmedia.newstouch.wane&#038;hl=en_US">
						<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" width="155" height="60"><defs><linearGradient id="google-play-badge--a" x1="31.8" y1="183.29" x2="15.02" y2="166.51" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#00a0ff"/><stop offset=".01" stop-color="#00a1ff"/><stop offset=".26" stop-color="#00beff"/><stop offset=".51" stop-color="#00d2ff"/><stop offset=".76" stop-color="#00dfff"/><stop offset="1" stop-color="#00e3ff"/></linearGradient><linearGradient id="google-play-badge--b" x1="43.83" y1="172" x2="19.64" y2="172" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffe000"/><stop offset=".41" stop-color="#ffbd00"/><stop offset=".78" stop-color="orange"/><stop offset="1" stop-color="#ff9c00"/></linearGradient><linearGradient id="google-play-badge--c" x1="34.83" y1="169.7" x2="12.07" y2="146.95" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ff3a44"/><stop offset="1" stop-color="#c31162"/></linearGradient><linearGradient id="google-play-badge--d" x1="17.3" y1="191.82" x2="27.46" y2="181.66" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#32a071"/><stop offset=".07" stop-color="#2da771"/><stop offset=".48" stop-color="#15cf74"/><stop offset=".8" stop-color="#06e775"/><stop offset="1" stop-color="#00f076"/></linearGradient></defs><path fill="none" d="M0 0h155v60H0z"/><rect x="10" y="10" width="135" height="40" rx="5" ry="5"/><path d="M140 10.8a4.2 4.2 0 014.2 4.2v30a4.2 4.2 0 01-4.2 4.2H15a4.2 4.2 0 01-4.2-4.2V15a4.2 4.2 0 014.2-4.2h125m0-.8H15a5 5 0 00-5 5v30a5 5 0 005 5h125a5 5 0 005-5V15a5 5 0 00-5-5z" fill="#a6a6a6"/><path d="M57.42 20.24a2.71 2.71 0 01-.75 2 2.91 2.91 0 01-2.2.89 3.15 3.15 0 01-2.21-5.37 3 3 0 012.21-.9 3.1 3.1 0 011.23.25 2.47 2.47 0 01.94.67l-.53.53a2 2 0 00-1.64-.71 2.32 2.32 0 00-2.33 2.4 2.36 2.36 0 004 1.73 1.89 1.89 0 00.5-1.22h-2.17v-.72h2.91a2.54 2.54 0 01.04.45zm4.58-2.5h-2.7v1.9h2.46v.72H59.3v1.9H62V23h-3.5v-6H62zM65.28 23h-.77v-5.26h-1.68V17H67v.74h-1.72zm4.66 0v-6h.77v6zm4.19 0h-.77v-5.26h-1.68V17h4.12v.74h-1.67zm9.48-.78a3.12 3.12 0 01-4.4 0 3.24 3.24 0 010-4.45 3.1 3.1 0 014.4 0 3.23 3.23 0 010 4.45zm-3.83-.5a2.31 2.31 0 003.26 0 2.56 2.56 0 000-3.44 2.31 2.31 0 00-3.26 0 2.56 2.56 0 000 3.44zm5.8 1.28v-6h.94l2.92 4.67V17h.77v6h-.8l-3.05-4.89V23z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"/><path d="M78.14 31.75A4.25 4.25 0 1082.41 36a4.19 4.19 0 00-4.27-4.25zm0 6.83a2.58 2.58 0 112.4-2.58 2.46 2.46 0 01-2.4 2.58zm-9.31-6.83A4.25 4.25 0 1073.09 36a4.19 4.19 0 00-4.27-4.25zm0 6.83A2.58 2.58 0 1171.22 36a2.46 2.46 0 01-2.4 2.58zm-11.09-5.52v1.8h4.32a3.77 3.77 0 01-1 2.27 4.42 4.42 0 01-3.33 1.32 4.8 4.8 0 010-9.6A4.6 4.6 0 0161 30.14l1.27-1.27A6.29 6.29 0 0057.74 27a6.61 6.61 0 100 13.21 6 6 0 004.61-1.85 6 6 0 001.56-4.22 5.87 5.87 0 00-.1-1.13zm45.31 1.4a4 4 0 00-3.64-2.71 4 4 0 00-4 4.25 4.16 4.16 0 004.22 4.25 4.23 4.23 0 003.54-1.88l-1.45-1a2.43 2.43 0 01-2.09 1.18 2.16 2.16 0 01-2.06-1.29l5.69-2.35zm-5.8 1.42a2.33 2.33 0 012.22-2.48 1.65 1.65 0 011.58.9zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a3 3 0 00-2.24-1 4.26 4.26 0 000 8.51 2.9 2.9 0 002.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 01-2.14-1.51l-1.63.68A4.05 4.05 0 0087.29 44c2.19 0 4-1.29 4-4.43V32h-1.72zm-2.14 5.88a2.59 2.59 0 010-5.16A2.4 2.4 0 0189.7 36a2.38 2.38 0 01-2.28 2.58zm24.38-11.08h-4.47V40h1.87v-4.74h2.61a3.89 3.89 0 100-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 110 4.29zm11.53-1.8a3.5 3.5 0 00-3.33 1.91l1.66.69a1.77 1.77 0 011.7-.92 1.8 1.8 0 012 1.61v.13a4.13 4.13 0 00-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 003.1 2.75 2.63 2.63 0 002.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 011.7.42 2.26 2.26 0 01-2.19 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.81 8h1.87V27.5h-1.87z" fill="#fff"/><path d="M20.44 17.54a2 2 0 00-.46 1.4v22.12a2 2 0 00.46 1.4l.07.07L32.9 30.15v-.29L20.51 17.47z" fill="url(#google-play-badge--a)"/><path d="M37 34.28l-4.1-4.13v-.29l4.1-4.14.09.05L42 28.56c1.4.79 1.4 2.09 0 2.89l-4.89 2.78z" fill="url(#google-play-badge--b)"/><path d="M37.12 34.22L32.9 30 20.44 42.46a1.63 1.63 0 002.08.06l14.61-8.3" fill="url(#google-play-badge--c)"/><path d="M37.12 25.78l-14.61-8.3a1.63 1.63 0 00-2.08.06L32.9 30z" fill="url(#google-play-badge--d)"/><path d="M37 34.13l-14.49 8.25a1.67 1.67 0 01-2 0l-.07.07.07.07a1.66 1.66 0 002 0l14.61-8.3z" style="isolation:isolate" opacity=".2"/><path d="M20.44 42.32a2 2 0 01-.46-1.4v.15a2 2 0 00.46 1.4l.07-.07zM42 31.3l-5 2.83.09.09L42 31.44A1.75 1.75 0 0043 30a1.86 1.86 0 01-1 1.3z" style="isolation:isolate" opacity=".12"/><path d="M22.51 17.62L42 28.7a1.86 1.86 0 011 1.3 1.75 1.75 0 00-1-1.44L22.51 17.48c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z" style="isolation:isolate" fill="#fff" opacity=".25"/></svg>
						<span class="screen-reader-text">Get the Android app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://itunes.apple.com/lr/app/wane-wx/id935426063?mt=8">
						<svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="119.664" height="40"><path d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 005.517.19a6.665 6.665 0 00-1.9.627 6.438 6.438 0 00-1.62 1.18A6.258 6.258 0 00.82 3.617 6.601 6.601 0 00.195 5.52a12.993 12.993 0 00-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 00.18 2.002 6.588 6.588 0 00.624 1.905A6.208 6.208 0 001.998 38a6.274 6.274 0 001.618 1.179 6.7 6.7 0 001.901.63 13.455 13.455 0 002.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h100.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01a13.279 13.279 0 002-.178 6.804 6.804 0 001.908-.63A6.277 6.277 0 00117.666 38a6.395 6.395 0 001.182-1.614 6.604 6.604 0 00.619-1.905 13.506 13.506 0 00.185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 00-.185-2.003 6.618 6.618 0 00-.62-1.903 6.466 6.466 0 00-2.798-2.8 6.768 6.768 0 00-1.908-.627 13.044 13.044 0 00-2-.176c-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002z" fill="#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 01-1.87-.164 5.884 5.884 0 01-1.656-.548 5.406 5.406 0 01-1.397-1.016 5.32 5.32 0 01-1.02-1.397 5.722 5.722 0 01-.544-1.657 12.414 12.414 0 01-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.37 12.37 0 01.165-1.872 5.755 5.755 0 01.544-1.662 5.373 5.373 0 011.015-1.398 5.565 5.565 0 011.402-1.023 5.823 5.823 0 011.653-.544A12.586 12.586 0 017.543.887l.902-.012h102.769l.913.013a12.385 12.385 0 011.858.162 5.938 5.938 0 011.671.548 5.594 5.594 0 012.415 2.42 5.763 5.763 0 01.535 1.649 12.995 12.995 0 01.174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 01-.17 1.853 5.739 5.739 0 01-.54 1.67 5.48 5.48 0 01-1.016 1.386 5.413 5.413 0 01-1.4 1.022 5.862 5.862 0 01-1.668.55 12.542 12.542 0 01-1.869.163c-.293.007-.6.011-.897.011l-1.084.002z"/><g data-name="&lt;Group&gt;" fill="#fff"><g data-name="&lt;Group&gt;"><path data-name="&lt;Path&gt;" d="M24.769 20.3a4.949 4.949 0 012.356-4.151 5.066 5.066 0 00-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 00-4.473 2.728c-1.934 3.348-.491 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 001.52-3.092 4.782 4.782 0 01-2.92-4.4zm-2.732-8.09a4.872 4.872 0 001.115-3.49 4.957 4.957 0 00-3.208 1.66 4.636 4.636 0 00-1.144 3.36 4.1 4.1 0 003.237-1.53z"/></g><path d="M42.302 27.14H37.57l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.55h3.752l-1.85-5.446h-.051zm17.101.38c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.86V21.442h1.8v1.506h.033a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zm11.875 0c0 2.813-1.506 4.62-3.779 4.62a3.07 3.07 0 01-2.848-1.583h-.043v4.484h-1.859V21.442h1.799v1.506h.034a3.212 3.212 0 012.883-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zm8.495 1.066c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.793 3.778-2.754 0-4.614-1.42-4.734-3.667zM83.346 19.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137a5.808 5.808 0 00.611-.043v1.463a5.104 5.104 0 01-1.032.086c-1.833 0-2.548-.689-2.548-2.445v-5.189h-1.316v-1.472h1.316V19.3zm2.719 6.67c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zm3.426-4.528h1.773v1.541h.043a2.16 2.16 0 012.177-1.635 2.866 2.866 0 01.637.069v1.738a2.598 2.598 0 00-.835-.112 1.873 1.873 0 00-1.937 2.083v5.37h-1.858zm13.198 6.395c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 002.436 2.564 2.048 2.048 0 002.09-1.273zm-6.282-2.702h4.526a2.177 2.177 0 00-2.22-2.298 2.292 2.292 0 00-2.306 2.298z"/></g><path d="M37.826 8.731a2.64 2.64 0 012.808 2.965c0 1.906-1.03 3.002-2.808 3.002h-2.155V8.73zm-1.228 5.123h1.125a1.876 1.876 0 001.967-2.146 1.881 1.881 0 00-1.967-2.134h-1.125zm5.082-1.41a2.133 2.133 0 114.248 0 2.134 2.134 0 11-4.247 0zm3.334 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm6.559 2.254h-.922l-.93-3.317h-.07l-.927 3.317h-.913l-1.242-4.503h.902l.806 3.436h.067l.926-3.436h.852l.926 3.436h.07l.803-3.436h.889zm2.281-4.503h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.888zm5.24-1.758h.888v6.26h-.888zm2.124 4.007a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm1.849.98c0-.81.604-1.278 1.676-1.344l1.22-.07v-.389c0-.475-.315-.744-.922-.744-.497 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 01-1.353.707 1.36 1.36 0 01-1.501-1.348zm2.895-.384v-.377l-1.1.07c-.62.042-.9.253-.9.65 0 .405.351.64.834.64a1.062 1.062 0 001.166-.983zm2.053-.596c0-1.423.732-2.324 1.87-2.324a1.484 1.484 0 011.38.79h.067V8.437h.888v6.26h-.851v-.71h-.07a1.563 1.563 0 01-1.415.785c-1.145 0-1.869-.901-1.869-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.75 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.58-1.203 1.526zm6.964 0a2.133 2.133 0 114.247 0 2.134 2.134 0 11-4.247 0zm3.333 0c0-.976-.438-1.547-1.208-1.547-.772 0-1.207.571-1.207 1.547 0 .984.435 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zm2.107-2.249h.855v.715h.066a1.348 1.348 0 011.344-.802 1.465 1.465 0 011.559 1.675v2.915h-.889v-2.692c0-.724-.314-1.084-.972-1.084a1.033 1.033 0 00-1.075 1.141v2.635h-.889zm8.845-1.121v1.141h.976v.749h-.976v2.315c0 .472.194.679.637.679a2.967 2.967 0 00.339-.021v.74a2.916 2.916 0 01-.484.046c-.988 0-1.381-.348-1.381-1.216v-2.543h-.715v-.749h.715V9.074zm2.19-.637h.88v2.481h.07a1.386 1.386 0 011.374-.806 1.483 1.483 0 011.55 1.679v2.907h-.889V12.01c0-.72-.335-1.084-.963-1.084a1.052 1.052 0 00-1.134 1.142v2.63h-.888zm9.056 5.045a1.828 1.828 0 01-1.95 1.303 2.045 2.045 0 01-2.081-2.325 2.077 2.077 0 012.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 001.2 1.29 1.08 1.08 0 001.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 00-1.109-1.167 1.152 1.152 0 00-1.166 1.167z" fill="#fff" data-name="&lt;Group&gt;"/></svg>
						<span class="screen-reader-text">Get the iOS Weather app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wane.android.weather&#038;hl=en_US">
						<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" width="155" height="60"><defs><linearGradient id="google-play-badge--a" x1="31.8" y1="183.29" x2="15.02" y2="166.51" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#00a0ff"/><stop offset=".01" stop-color="#00a1ff"/><stop offset=".26" stop-color="#00beff"/><stop offset=".51" stop-color="#00d2ff"/><stop offset=".76" stop-color="#00dfff"/><stop offset="1" stop-color="#00e3ff"/></linearGradient><linearGradient id="google-play-badge--b" x1="43.83" y1="172" x2="19.64" y2="172" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffe000"/><stop offset=".41" stop-color="#ffbd00"/><stop offset=".78" stop-color="orange"/><stop offset="1" stop-color="#ff9c00"/></linearGradient><linearGradient id="google-play-badge--c" x1="34.83" y1="169.7" x2="12.07" y2="146.95" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ff3a44"/><stop offset="1" stop-color="#c31162"/></linearGradient><linearGradient id="google-play-badge--d" x1="17.3" y1="191.82" x2="27.46" y2="181.66" gradientTransform="matrix(1 0 0 -1 0 202)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#32a071"/><stop offset=".07" stop-color="#2da771"/><stop offset=".48" stop-color="#15cf74"/><stop offset=".8" stop-color="#06e775"/><stop offset="1" stop-color="#00f076"/></linearGradient></defs><path fill="none" d="M0 0h155v60H0z"/><rect x="10" y="10" width="135" height="40" rx="5" ry="5"/><path d="M140 10.8a4.2 4.2 0 014.2 4.2v30a4.2 4.2 0 01-4.2 4.2H15a4.2 4.2 0 01-4.2-4.2V15a4.2 4.2 0 014.2-4.2h125m0-.8H15a5 5 0 00-5 5v30a5 5 0 005 5h125a5 5 0 005-5V15a5 5 0 00-5-5z" fill="#a6a6a6"/><path d="M57.42 20.24a2.71 2.71 0 01-.75 2 2.91 2.91 0 01-2.2.89 3.15 3.15 0 01-2.21-5.37 3 3 0 012.21-.9 3.1 3.1 0 011.23.25 2.47 2.47 0 01.94.67l-.53.53a2 2 0 00-1.64-.71 2.32 2.32 0 00-2.33 2.4 2.36 2.36 0 004 1.73 1.89 1.89 0 00.5-1.22h-2.17v-.72h2.91a2.54 2.54 0 01.04.45zm4.58-2.5h-2.7v1.9h2.46v.72H59.3v1.9H62V23h-3.5v-6H62zM65.28 23h-.77v-5.26h-1.68V17H67v.74h-1.72zm4.66 0v-6h.77v6zm4.19 0h-.77v-5.26h-1.68V17h4.12v.74h-1.67zm9.48-.78a3.12 3.12 0 01-4.4 0 3.24 3.24 0 010-4.45 3.1 3.1 0 014.4 0 3.23 3.23 0 010 4.45zm-3.83-.5a2.31 2.31 0 003.26 0 2.56 2.56 0 000-3.44 2.31 2.31 0 00-3.26 0 2.56 2.56 0 000 3.44zm5.8 1.28v-6h.94l2.92 4.67V17h.77v6h-.8l-3.05-4.89V23z" fill="#fff" stroke="#fff" stroke-miterlimit="10" stroke-width=".2"/><path d="M78.14 31.75A4.25 4.25 0 1082.41 36a4.19 4.19 0 00-4.27-4.25zm0 6.83a2.58 2.58 0 112.4-2.58 2.46 2.46 0 01-2.4 2.58zm-9.31-6.83A4.25 4.25 0 1073.09 36a4.19 4.19 0 00-4.27-4.25zm0 6.83A2.58 2.58 0 1171.22 36a2.46 2.46 0 01-2.4 2.58zm-11.09-5.52v1.8h4.32a3.77 3.77 0 01-1 2.27 4.42 4.42 0 01-3.33 1.32 4.8 4.8 0 010-9.6A4.6 4.6 0 0161 30.14l1.27-1.27A6.29 6.29 0 0057.74 27a6.61 6.61 0 100 13.21 6 6 0 004.61-1.85 6 6 0 001.56-4.22 5.87 5.87 0 00-.1-1.13zm45.31 1.4a4 4 0 00-3.64-2.71 4 4 0 00-4 4.25 4.16 4.16 0 004.22 4.25 4.23 4.23 0 003.54-1.88l-1.45-1a2.43 2.43 0 01-2.09 1.18 2.16 2.16 0 01-2.06-1.29l5.69-2.35zm-5.8 1.42a2.33 2.33 0 012.22-2.48 1.65 1.65 0 011.58.9zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a3 3 0 00-2.24-1 4.26 4.26 0 000 8.51 2.9 2.9 0 002.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 01-2.14-1.51l-1.63.68A4.05 4.05 0 0087.29 44c2.19 0 4-1.29 4-4.43V32h-1.72zm-2.14 5.88a2.59 2.59 0 010-5.16A2.4 2.4 0 0189.7 36a2.38 2.38 0 01-2.28 2.58zm24.38-11.08h-4.47V40h1.87v-4.74h2.61a3.89 3.89 0 100-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 110 4.29zm11.53-1.8a3.5 3.5 0 00-3.33 1.91l1.66.69a1.77 1.77 0 011.7-.92 1.8 1.8 0 012 1.61v.13a4.13 4.13 0 00-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 003.1 2.75 2.63 2.63 0 002.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 011.7.42 2.26 2.26 0 01-2.19 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.81 8h1.87V27.5h-1.87z" fill="#fff"/><path d="M20.44 17.54a2 2 0 00-.46 1.4v22.12a2 2 0 00.46 1.4l.07.07L32.9 30.15v-.29L20.51 17.47z" fill="url(#google-play-badge--a)"/><path d="M37 34.28l-4.1-4.13v-.29l4.1-4.14.09.05L42 28.56c1.4.79 1.4 2.09 0 2.89l-4.89 2.78z" fill="url(#google-play-badge--b)"/><path d="M37.12 34.22L32.9 30 20.44 42.46a1.63 1.63 0 002.08.06l14.61-8.3" fill="url(#google-play-badge--c)"/><path d="M37.12 25.78l-14.61-8.3a1.63 1.63 0 00-2.08.06L32.9 30z" fill="url(#google-play-badge--d)"/><path d="M37 34.13l-14.49 8.25a1.67 1.67 0 01-2 0l-.07.07.07.07a1.66 1.66 0 002 0l14.61-8.3z" style="isolation:isolate" opacity=".2"/><path d="M20.44 42.32a2 2 0 01-.46-1.4v.15a2 2 0 00.46 1.4l.07-.07zM42 31.3l-5 2.83.09.09L42 31.44A1.75 1.75 0 0043 30a1.86 1.86 0 01-1 1.3z" style="isolation:isolate" opacity=".12"/><path d="M22.51 17.62L42 28.7a1.86 1.86 0 011 1.3 1.75 1.75 0 00-1-1.44L22.51 17.48c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z" style="isolation:isolate" fill="#fff" opacity=".25"/></svg>
						<span class="screen-reader-text">Get the Android Weather app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="https://www.wane.com/contact-us/">Contact Us Information</a></li>
<li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2052"><a href="https://www.wane.com/about-us/">About Us</a></li>
<li id="menu-item-68842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68842"><a href="https://www.wane.com/wp-content/uploads/sites/21/2020/03/WANE-2019-2020-EEO-Report.pdf">EEO Report</a></li>
<li id="menu-item-68843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68843"><a href="https://publicfiles.fcc.gov/tv-profile/wane-tv">FCC Public File</a></li>
<li id="menu-item-170595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170595"><a href="https://www.wane.com/top-stories/">Top Stories</a></li>
<li id="menu-item-383756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383756"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-170596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170596"><a href="https://www.wane.com/video/">Video Center</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-86098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86098"><a href="https://www.wane.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-86099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86099"><a href="https://www.wane.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-86100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86100"><a href="https://www.wane.com/about-us/work-for-us/">Work For Us</a></li>
<li id="menu-item-86116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86116"><a href="https://www.wane.com/report-it/">Report It</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li class="network-footer-best-reviews">
							<a
								href="https://bestreviews.com/"
								target="_blank"
							>
								Best Reviews							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.wane.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.wane.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.wane.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2021 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "";
	_sf_async_config.authors = "ERIC TUCKER and MARY CLARE JALONICK, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PB6768D6E-5A7C-4122-9476-43796127BB63","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 807106,
		section: "feed_post",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"","kw":"national-security-officials-to-testify-on-jan-6-mistakes"}'   data-path='/5678/lin.wane/national_security_officials_to_testify_on_jan_6_mistakes'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="WANE"
			data-logoUrl="https://www.wane.com/wp-content/uploads/sites/21/2019/07/wanecom_Header-Logo_250x80.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=100)}({100:function(t,e,n){t.exports=n(101)},101:function(t,e,n){"use strict";n.r(e);var o=n(25);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))},25:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.wane.com/wp-content/plugins/hurrytimer/assets/js/cookie.min.js?ver=3.14.1' id='hurryt-cookie-js'></script>
<script src='https://www.wane.com/wp-content/plugins/hurrytimer/assets/js/jquery.countdown.min.js?ver=2.2.0' id='hurryt-countdown-js'></script>
<script id='hurrytimer-js-extra'>
var hurrytimer_ajax_object = {"ajax_url":"https:\/\/www.wane.com\/wp-admin\/admin-ajax.php","ajax_nonce":"f101f4b1ff","disable_actions":"","actionsOptions":{"none":1,"hide":2,"redirect":3,"stockStatus":4,"hideAddToCartButton":5,"displayMessage":6,"expire_coupon":7},"restartOptions":{"none":1,"immediately":2,"afterReload":3},"COOKIEPATH":"\/","COOKIE_DOMAIN":"","redirect_no_back":"1"};
</script>
<script src='https://www.wane.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer.js?ver=2.8.3' id='hurrytimer-js'></script>
<script id='ns-common-js-js-extra'>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</script>
<script src='https://www.wane.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=60973781d8d3fa710dc9' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.wane.com\/wp-json\/","nonce":"01d56e5438","versionString":"wp\/v2\/"};
</script>
<script src='https://www.wane.com/wp-includes/js/api-request.min.js?ver=5.6.1' id='wp-api-request-js'></script>
<script src='https://www.wane.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=485b37d5aba513a640de' id='ns-global-js-js'></script>
<script src='https://www.wane.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=e048922f90b0ccc2417d' id='ns-article-js-js'></script>
<script src='https://www.wane.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=6e69413fa249da91f003' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.wane.com\/news\/national-security-officials-to-testify-on-jan-6-mistakes\/"}
</script>
<script src='https://www.wane.com/wp-content/themes/nexstar/client/build/js/video-playlist.bundle.min.js?ver=bf36cddfc80207d9bc30' id='ns-video-playlist-js-js'></script>
<script src='https://www.wane.com/wp-content/themes/nexstar/client/build/js/weather.bundle.min.js?ver=1369c80b120513828adf' id='ns-weather-js-js'></script>
<script src='https://www.wane.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.2',blog:'162739455',post:'807106',tz:'-5',srv:'www.wane.com'} ]);
	_stq.push([ 'clickTrackerInit', '162739455', '807106' ]);
</script>

</body>
</html>
