
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/wane"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.wane.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.9"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Student-produced live streams of high school football games drawing lots of fans","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Natalie Clydesdale","description":"Homestead Live's home football game production involves nine students who either operate the cameras, produce the stream or work as broadcasters. ","publicationDate":"2020-09-26T10:05:32-04:00","lastModifiedDate":"2020-09-26T10:05:34-04:00","publicationDayOfWeek":"Saturday","categoryList":["High School Sports","Local News","Sports","Top Stories"],"primaryCategory":"Local News","tagList":[],"wordCount":730,"paragraphCount":23,"imageCount":0,"videoCount":1,"slideshowCount":0,"pageId":396534,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"persistentId":"nxs-21-article-396534","primaryCategoryId":23} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.wane.com\/news\/local-news\/student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans\/","ampUrl":"https:\/\/www.wane.com\/news\/local-news\/student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans\/amp\/","urlHostname":"https:\/\/www.wane.com","urlSlug":"student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans","directoryPath":["news","local-news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"WANE 15","callSign":"WANE","domainName":"www.wane.com","timeZone":"America\/New_York","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":true,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":false} )
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wane.com\/news\/local-news\/student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans\/" || "";
var cats = "High School Sports,Local News,Sports,Top Stories" || "";
var bob_kw = "" || "";
var bob_desc = "Homestead Live&#8217;s home football game production involves nine students who either operate the cameras, produce the stream or work as broadcasters." || "";
var bob_story_author = "Natalie Clydesdale" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/www.wane.com\/news\/local-news\/student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/wane\/video\/video_studio\/138\/20\/09\/26\/5886710\/5886710_66CE3A48B83449B5B2C1FD14C2A28151_200926_5886710_Student_produced_live_streams_of_high_school_foo_4000.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


	
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wane.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-32507368-38","event":"dlReady","paragraphCount":23,"wordCount":730,"authorName":"Natalie Clydesdale","imageCount":0,"siteName":"WANE 15","publishDateString":"Sat Sep 26 2020","publishTimeString":"10:05 AM EDT","originalContent":true,"classifyText":[],"categories":"High School Sports,Local News,Sports,Top Stories","primaryCategory":"Local News","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-MXTWD9J");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"WANE 15","logo":{"@type":"ImageObject","url":"https:\/\/www.wane.com\/wp-content\/uploads\/sites\/21\/2019\/07\/wanecom_Header-Logo_250x80.png"}},"name":"WANE 15","description":"Homestead Live&#8217;s home football game production involves nine students who either operate the cameras, produce the stream or work as broadcasters.","headline":"Student-produced live streams of high school football games drawing lots of fans","datePublished":"2020-09-26T14:05:32+00:00","dateModified":"2020-09-26T14:05:34+00:00","url":"https:\/\/www.wane.com\/news\/local-news\/student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans\/","author":[{"@type":"Person","name":"Natalie Clydesdale "}],"image":{"@type":"ImageObject","url":"https:\/\/www.wane.com\/wp-content\/uploads\/sites\/21\/2020\/09\/thumbnail_IMG_9596.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wane.com\/news\/local-news\/student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans\/"},"articleSection":"Local News","genre":["High School Sports","Local News","Sports","Top Stories"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Student-produced live streams of high school football games drawing lots of fans | WANE 15</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WANE 15 &raquo; Feed" href="https://www.wane.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WANE 15 &raquo; Comments Feed" href="https://www.wane.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wane.com\/news\/local-news\/student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans\/","page_slug":"student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans","page_type":"story","page_category":"local_news","article_id":396534,"subpath":"\/news\/local_news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='Homestead Live&#039;s home football game production involves nine students who either operate the cameras, produce the stream or work as broadcasters. ' /><!-- WP SEO -->
<meta name='google-site-verification' content='x7zxBwf9W6CnKEIAqBBbcYYmX9ZrZgWV6mORtDIB8Vs' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wane.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #254A77;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wane.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.wane.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=344a981d50547314a6e7' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.wane.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=d313318c10b71f921d33' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.wane.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=8.7.1' media='all' />
<script src='https://www.wane.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.wane.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.wane.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wane.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wane.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.wane.com/news/local-news/student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans/" />
<link rel='shortlink' href='https://www.wane.com/?p=396534' />
<link rel="alternate" type="application/json+oembed" href="https://www.wane.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wane.com%2Fnews%2Flocal-news%2Fstudent-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wane.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wane.com%2Fnews%2Flocal-news%2Fstudent-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans%2F&#038;format=xml" />
<style id="lakana-art-direction">.s2nFriendlyFrame {display: none;}</style>
			<meta property="fb:pages" content="54012016429" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.wane.com/news/local-news/student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Student-produced live streams of high school football games drawing lots of fans" />
<meta property="og:url" content="https://www.wane.com/news/local-news/student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans/" />
<meta property="og:description" content="Homestead Live&#8217;s home football game production involves nine students who either operate the cameras, produce the stream or work as broadcasters." />
<meta property="article:published_time" content="2020-09-26T14:05:32+00:00" />
<meta property="article:modified_time" content="2020-09-26T14:05:34+00:00" />
<meta property="og:site_name" content="WANE 15" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Homestead Live" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Student-produced live streams of high school football games drawing lots of fans" />
<meta name="twitter:image" content="https://www.wane.com/wp-content/uploads/sites/21/2020/09/thumbnail_IMG_9596.jpg?w=640" />
<meta name="twitter:image:alt" content="Homestead Live" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wane.com/wp-content/uploads/sites/21/2020/09/thumbnail_IMG_9596.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.wane.com/wp-content/uploads/sites/21/2020/09/thumbnail_IMG_9596.jpg?w=1280" />
<meta name="twitter:title" content="Student-produced live streams of high school football games drawing lots of fans" />
<meta name="twitter:description" content="Homestead Live&#8217;s home football game production involves nine students who either operate the cameras, produce the stream or work as broadcasters." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wane.com/wp-content/uploads/sites/21/2019/06/cropped-WANE-logo_favicon512x512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wane.com/wp-content/uploads/sites/21/2019/06/cropped-WANE-logo_favicon512x512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wane.com/wp-content/uploads/sites/21/2019/06/cropped-WANE-logo_favicon512x512.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.wane.com/wp-content/uploads/sites/21/2019/06/cropped-WANE-logo_favicon512x512.png?w=270" />
</head>

<body class="post-template-default single single-post postid-396534 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MXTWD9J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wane.com/" rel="home">WANE 15</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wane.com/" rel="home">
						<img src="https://www.wane.com/wp-content/uploads/sites/21/2019/07/wanecom_Header-Logo_250x80.png" alt="Local News" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.wane.com/wp-content/uploads/sites/21/2019/07/wanecom_Header-Logo_250x80.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wane.com/weather/">
							<span class="site-header__weather-region">Fort Wayne</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">68&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-65"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"local_news","kw":"student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans"}'   data-path='/5678/lin.wane/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.wane.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-3193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor current-menu-parent menu-item-has-children menu-item-has-articles menu-item-3193"><a href="https://www.wane.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-253387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253387"><a href="https://www.wane.com/community/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-362009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362009"><a href="https://www.wane.com/news/back-to-school/">Return to Learn</a></li>
	<li id="menu-item-394211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-394211"><a href="https://www.wane.com/pass-or-fail/" aria-current="page">Pass or Fail</a></li>
	<li id="menu-item-2064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2064"><a href="https://www.wane.com/news/local-news/">Local News</a></li>
	<li id="menu-item-2065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2065"><a href="https://www.wane.com/news/indiana/">Indiana</a></li>
	<li id="menu-item-2066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2066"><a href="https://www.wane.com/news/crime/">Crime</a></li>
	<li id="menu-item-2068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2068"><a href="https://www.wane.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-68898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68898"><a href="https://www.wane.com/news/national-world/">National/World</a></li>
	<li id="menu-item-324060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324060"><a href="https://www.wane.com/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-2069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2069"><a href="https://www.wane.com/investigations/">15 Finds Out</a></li>
	<li id="menu-item-172133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172133"><a href="https://www.wane.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-68595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68595"><a href="https://www.wane.com/news/positively-fort-wayne/">Positively Fort Wayne</a></li>
	<li id="menu-item-167944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167944"><a href="https://www.wane.com/hidden-history/hispanic-heritage/">Hispanic Heritage Month</a></li>
	<li id="menu-item-190658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190658"><a href="https://www.wane.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-2072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2072"><a href="https://www.wane.com/gas-gauge/">Gas Gauge</a></li>
	<li id="menu-item-246478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246478"><a href="https://www.wane.com/news/a-house-divided-the-metoo-movement/">A House Divided</a></li>
	<li id="menu-item-67161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67161"><a href="https://www.wane.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-68713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68713"><a href="https://www.wane.com/news/washington-dc/">Washington DC Bureau</a></li>
	<li id="menu-item-2073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2073"><a href="https://www.wane.com/traffic/">Traffic</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/6th-annual-fw22-hike-set-for-saturday/"
									>
			
				6th annual FW22 Hike set for Saturday
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wane.com/high-school-sports/9-25-highlight-zone-week-six/"
									>
			
				9/25 Highlight Zone &#8211; Week Six
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/national-world/mom-fights-off-masked-attacker-who-grabbed-her-toddler-outside-california-home/"
									>
			
				Mom fights off masked attacker who grabbed her, toddler outside California home
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wane.com/weather/video-confirmed-tornado-touches-down-in-myrtle-beach/"
									>
			
				VIDEO: Confirmed tornado touches down in Myrtle Beach
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-170592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-170592"><a href="https://www.wane.com/video/">Video Center</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-2071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2071"><a href="https://www.wane.com/news/streaming/">Newscast Streaming</a></li>
	<li id="menu-item-2070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2070"><a href="https://www.wane.com/live-events-streaming/">Live Events Streaming</a></li>
</ul>
</div></div></li>
<li id="menu-item-2076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2076"><a href="https://www.wane.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-264220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264220"><a href="https://www.wane.com/weather/wane-15-forecast/wane-15-doppler-fury-forecast/">WANE 15 Forecast</a></li>
	<li id="menu-item-97163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97163"><a href="https://www.wane.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-68160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68160"><a href="https://www.wane.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-261025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261025"><a href="https://www.wane.com/past-the-forecast-podcast/">Past the Forecast Podcast</a></li>
	<li id="menu-item-68162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68162"><a href="https://www.wane.com/webcams/">Webcams</a></li>
	<li id="menu-item-140352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140352"><a href="https://www.wane.com/weather/closings/">Closings and Delays</a></li>
	<li id="menu-item-377685" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-377685"><a href="https://www.wane.com/news/weather-education-worksheets/">Weather Education Worksheets</a></li>
</ul>
</div></div></li>
<li id="menu-item-2077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2077"><a href="https://www.wane.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-86112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86112"><a href="https://www.wane.com/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-67162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67162"><a href="https://www.wane.com/sports/team-of-the-week/">Team of the Week</a></li>
	<li id="menu-item-211584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211584"><a href="https://www.wane.com/college-sports/">College Sports</a></li>
	<li id="menu-item-67154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67154"><a href="https://www.wane.com/sports/komets/">Komets</a></li>
	<li id="menu-item-67155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67155"><a href="https://www.wane.com/sports/tincaps/">TinCaps</a></li>
	<li id="menu-item-289862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289862"><a href="https://www.wane.com/sports/nfl/nfl-draft/">NFL Draft</a></li>
	<li id="menu-item-67156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67156"><a href="https://www.wane.com/sports/mad-ants/">Mad Ants</a></li>
	<li id="menu-item-386094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386094"><a href="https://www.wane.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-67159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67159"><a href="https://www.wane.com/sports/indianapolis-colts/">Indianapolis Colts</a></li>
</ul>
</div></div></li>
<li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2079"><a href="https://www.wane.com/community/calendar/">Community Calendar</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-67221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67221"><a href="https://www.wane.com/community/pet-of-the-week/">Pet of the Week</a></li>
</ul>
</div></div></li>
<li id="menu-item-68283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68283"><a>Lifestyle</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-326699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326699"><a href="https://www.wane.com/destination-indiana/">Destination Indiana</a></li>
	<li id="menu-item-314954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314954"><a href="https://www.wane.com/news/cooking-with-sierra/">Cooking with Sierra</a></li>
	<li id="menu-item-356744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356744"><a href="https://www.wane.com/two-minute-money-plan/">Two-Minute Money Plan</a></li>
	<li id="menu-item-257052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257052"><a href="https://www.wane.com/two-minute-test-drive/">Two-Minute Test Drive</a></li>
	<li id="menu-item-68806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68806"><a href="https://www.wane.com/medical-minute/">Medical Minute</a></li>
	<li id="menu-item-213144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213144"><a href="https://www.wane.com/be-loyal-buy-local/">Be Loyal Buy Local</a></li>
	<li id="menu-item-68379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68379"><a href="https://www.wane.com/contests/">Contests</a></li>
	<li id="menu-item-358464" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-358464"><a href="https://www.wane.com/news/local-news/free-friday/">Free Friday</a></li>
	<li id="menu-item-383713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383713"><a href="https://www.wane.com/news/local-news/fun-in-the-fort/">Fun in the Fort</a></li>
	<li id="menu-item-383727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383727"><a href="https://www.wane.com/daily-pledge/">Daily Pledge of Allegiance</a></li>
	<li id="menu-item-68224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68224"><a href="https://www.wane.com/lottery/">Lottery</a></li>
	<li id="menu-item-68377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68377"><a href="https://www.wane.com/at-the-library/">At the Library</a></li>
	<li id="menu-item-233867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233867"><a href="https://www.wane.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-68226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68226"><a href="https://www.wane.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-68383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68383"><a href="https://www.wane.com/first-birthdays/">First Birthdays</a></li>
	<li id="menu-item-86929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86929"><a href="https://www.wane.com/obituaries/">Obituaries</a></li>
</ul>
</div></div></li>
<li id="menu-item-2083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2083"><a href="https://www.wane.com/report-it/">Report It</a></li>
<li id="menu-item-2080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2080"><a href="https://www.wane.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-2081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2081"><a href="https://www.wane.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-336050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336050"><a href="https://www.wane.com/meet-the-team/">Meet The Team</a></li>
	<li id="menu-item-68161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68161"><a href="https://www.wane.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-257111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257111"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-357716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-357716"><a href="https://www.wane.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-357615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357615"><a href="https://www.wane.com/find-a-job/">Find A Job</a></li>
	<li id="menu-item-360307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360307"><a href="https://www.ziprecruiter.com/wane">Post a Job</a></li>
	<li id="menu-item-2082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2082"><a href="https://www.wane.com/about-us/work-for-us/">Work For Us</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.wane.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"local_news","kw":"student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans"}'   data-path='/5678/lin.wane/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-396534 post type-post status-publish format-standard has-post-thumbnail hentry category-high-school-sports category-local-news category-sports category-top-stories" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Student-produced live streams of high school football games drawing lots of fans	</h1>

			<div class="article-eyebrow">
			<a href="https://www.wane.com/news/local-news/">Local News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: Natalie Clydesdale </p>
		
					Posted: <time datetime="2020-09-26T10:05:32-04:00">Sep 26, 2020 / 10:05 AM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-09-26T10:05:34-04:00">Sep 26, 2020 / 10:05 AM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				<figure class="ns-block-embed-anvato"><div class="ns-block-embed__wrapper"><div id="p9"></div></div><script data-anvato-params type="application/json">{"mcp":"LIN","width":"100%","height":"100%","video":"5886710","autoplay":true,"expect_preroll":true,"pInstance":"p9","plugins":{"comscore":{"clientId":"6036439","c3":"wane.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"c3":"wane.com","ns_st_st":"wane","ns_st_pu":"Nexstar","ns_st_ge":"News,Video","cs_ucfr":""},"ad":{"c3":"wane.com","ns_st_st":"wane","ns_st_pu":"Nexstar","ns_st_ge":"News,Video","cs_ucfr":""}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/lin.wane/news/local_news&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&ad_rule=1&description_url=https://www.wane.com/news/local-news/student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans/&vconp=2&cust_params=vid%3D5886710%26cmsid%3D396534%26pid%3D396534%26vidcat%3D/news/local_news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003"}},"accessKey":"Y5VD6EydM9V2DDirYKF2hJgjpeQvGRwl","token":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI1ODg2NzEwIiwiaXNzIjoiWTVWRDZFeWRNOVYyRERpcllLRjJoSmdqcGVRdkdSd2wiLCJleHAiOjE2MDExMzQ1NDF9._mp_rgJLUs46OK56h3oUmJXN0k2OUfEMraQvyuiwNh0","expectPrerollTimeout":8,"nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/wane/video/video_studio/138/20/09/26/5886710/5886710_66CE3A48B83449B5B2C1FD14C2A28151_200926_5886710_Student_produced_live_streams_of_high_school_foo_4000.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true,"pauseOnClick":true,"trackTimePeriod":60}</script></figure>			</div>
		</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	<section id="custom_html-136" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section>
	<div class="article-content rich-text">
		
		
<p>FORT WAYNE, Ind. (WANE) —&nbsp;With COVID-19 restricting the number of spectators allowed into stadiums this season, many high school sports fans have relied on live streams to view games. &nbsp;</p>



<p>Luckily for fans watching a stream produced by Homestead High School Media, that’s really not such a bad thing.&nbsp;</p>



<p>&#8220;Homestead Live is a program that involves us broadcasting all of the home sporting events that we have &#8211; it&#8217;s a big production,&#8221; said Caleb Wood, a junior at Homestead High School who helped develop the program. &#8220;We have multiple camera angles, graphics.&#8221;</p>


<div class='s2nFriendlyFrame k k-dgSGtRaQ' data-type='float'></div><script type='text/javascript' src='https://embed.sendtonews.com/player4/embedcode.js?fk=dgSGtRaQ&#038;cid=9405&#038;offsety=140&#038;floatwidth=400&#038;floatposition=top-right' data-type='s2nScript'></script>


<p>Although it broadcasts most of the school&#8217;s home sporting events, Homestead Live&#8217;s biggest, and perhaps its most impressive, production is for home football games. The production involves nine students who either operate the cameras, produce the stream or work as broadcasters. </p>



<p>The stream includes five different cameras to get the best shot depending on where the action in the game is. Graphics display the game clock, score, statistics and any other relevant information. The two broadcasters do a play-by-play.&nbsp;</p>



<p>There’s also pregame, halftime and post-game update shows. &nbsp;</p>



<p>“We’ve been looking at what professional broadcasts look like and kind of mimicking that and making our own,” said Ashton Hackman, a senior at Homestead and another one of the students who helped develop the program. “People have been saying that they&#8217;re just blown away at the production value especially because it&#8217;s just a high school broadcast.”</p>



<p>All of the preparation that goes into the production takes about a week.&nbsp;</p>



<p>“It kind of starts after the game [the previous Friday night] when we can start making the stats, then we make promotional videos for the stream, all of the commercials that you see then usually on Thursday or Friday we come out here and bring equipment out, set up all of the cameras, we run cables,” said Wood. “All of that takes hours of preparation before the game.”</p>



<p>Wood said that sometimes after the games he even watches the live stream at home to critique it and see what can be improved on for the next one.</p>



<p>Both students agreed that all of the work they put into the streams is completely worth it.&nbsp;</p>



<p>“It&#8217;s just fun, overall, setting things up and watching people come together and creating an amazing piece,” said Hackman.&nbsp;</p>



<p>The live streams have come a long way from when they started three years ago.&nbsp;</p>



<p>“Years ago it was just a single camera and then we added another camera that was focused on the scoreboard,” said Hackman.&nbsp;</p>



<p>Adam Schenkel, the radio and TV director at Homestead, who oversees the production crew, said the high school is known for its radio broadcasters throughout the state. However, once they saw they were getting less listeners, they knew they had to transition into TV. So three years ago, the school started live streaming a few basketball games.&nbsp;</p>



<p>“Then last year we really wanted to go all out and it just evolved over time,” said Schenkel. “When you go back to three years ago, we were lucky if we got up to 100 viewers. Last year, the most we had was 540. Those were numbers that we thought were staggering and that we&#8217;ll never top.”</p>



<p>Admittedly, with the help of the coronavirus, according to Schenkel, the live stream of the first game this year had 1,490 viewers and the second had nearly 2,000.&nbsp;</p>



<p>Thanks to a donation from Lutheran Health Network, which sponsors the live stream, the production crew was able to upgrade its equipment this year.&nbsp;</p>



<p>“But regardless, there&#8217;s nothing that we have where we just press a button and it does everything for us,” said Schenkel. “These kids are the ones that are working throughout the week to prep and to know where the best camera angles are and how to execute them in the broadcast on Friday nights.”</p>



<p>Anyone enrolled in one of the five radio and television classes offered at Homestead can participate in the live streams.&nbsp;</p>



<p>Although Schenkel and another supervisor oversee Homestead Live he attributes all of its success to the students.&nbsp;</p>



<p>“The biggest thing we want everyone to know is that we are hands-off when it comes to in-game. Everything you hear, everything you see, is student produced,” said Schenkel.</p>



<p>To watch the broadcasts, search &#8216;Homestead Media&#8217; on YouTube or click <a href="https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.youtube.com%2Fc%2FHomesteadHighSchoolMedia%2Ffeatured&amp;data=02%7C01%7CAaron.Organ%40wane.com%7C93d5f0c357a040948f0108d8615b9123%7C9e5488e2e83844f6886cc7608242767e%7C0%7C0%7C637366393187144029&amp;sdata=oQZKs5oKp7GeYLucvRdFSOz9KUNUPB4Cs5dUxe6%2FgD0%3D&amp;reserved=0">here</a>.</p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"local_news","kw":"student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans"}'   data-path='/5678/lin.wane/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114869"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Local News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.wane.com/news/local-news/6th-annual-fw22-hike-set-for-saturday/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="397723"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				6th annual FW22 Hike set for Saturday
					</h3>
	
						<footer class="article-list__article-byline">
				by Sierra Tufts <span class="sep">/</span> <time datetime="2020-09-26T10:18:49-04:00">Sep 26, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>FORT WAYNE, Ind. (WANE) - The 6th annual FW22 Hike is set for Saturday, October 3rd. The in-person event features at 22-mile hike to help the nonprofit serve veterans in the community.</p>
<p>Vice president of FW22 Tyler Egbert said the walk will follow all guidelines regarding COVID-19. Hand sanitizer and masks will be available for everyone.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5886705"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2018/04/FW22_1524849466447_40970970_ver1.0.jpg?w=640&#038;h=360&#038;crop=1"
		alt="FW22_1524849466447.jpg"
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2018/04/FW22_1524849466447_40970970_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2018/04/FW22_1524849466447_40970970_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2018/04/FW22_1524849466447_40970970_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2018/04/FW22_1524849466447_40970970_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2018/04/FW22_1524849466447_40970970_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2018/04/FW22_1524849466447_40970970_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2018/04/FW22_1524849466447_40970970_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2018/04/FW22_1524849466447_40970970_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2018/04/FW22_1524849466447_40970970_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2018/04/FW22_1524849466447_40970970_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2018/04/FW22_1524849466447_40970970_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"local_news","kw":"student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans"}'   data-path='/5678/lin.wane/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.wane.com/news/local-news/feline-fall-festivals-aims-to-help-community-cats/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="397722"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Feline Fall Festivals aims to help community cats
					</h3>
	
						<footer class="article-list__article-byline">
				by Sierra Tufts <span class="sep">/</span> <time datetime="2020-09-26T10:12:34-04:00">Sep 26, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>FORT WAYNE, Ind. (WANE) - An annual festival to help community cats is set for next weekend.H.O.P.E. for Animals is set to host the Feline Fall Festival.</p>
<p>According to H.O.P.E. for Animals the festival will have people building for community cats.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5886701"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/feline-fall-festival.jpg?w=512&#038;h=288&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/feline-fall-festival.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/feline-fall-festival.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/feline-fall-festival.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/feline-fall-festival.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/feline-fall-festival.jpg?w=512&amp;h=288&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/feline-fall-festival.jpg?w=512&amp;h=288&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/feline-fall-festival.jpg?w=512&amp;h=288&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/feline-fall-festival.jpg?w=512&amp;h=288&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/feline-fall-festival.jpg?w=512&amp;h=288&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/feline-fall-festival.jpg?w=512&amp;h=288&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/feline-fall-festival.jpg?w=512&amp;h=288&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.wane.com/news/local-news/virtual-walk-to-end-alzheimers-offering-variety-of-events/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="397721"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Virtual Walk to End Alzheimer&#8217;s offering variety of events
					</h3>
	
						<footer class="article-list__article-byline">
				by Sierra Tufts <span class="sep">/</span> <time datetime="2020-09-26T10:04:09-04:00">Sep 26, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>FORT WAYNE, Ind. (WANE) - According to the Alzheimer's Association, more than 5 million Americans are living with the disease. An annual walk is still scheduled to help end Alzheimer's.</p>
<p>This year's Walk to End Alzheimer's will be virtual on Saturday, October 3rd. However, you can stop by Parkview Field to see the Promise Garden from your car.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5886696"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2016/07/gfjm_38068638_ver1.0-1.jpg?w=610&#038;h=338&#038;crop=1"
		alt="Walk to End Alzheimer&#039;s_195680"
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2016/07/gfjm_38068638_ver1.0-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2016/07/gfjm_38068638_ver1.0-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2016/07/gfjm_38068638_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2016/07/gfjm_38068638_ver1.0-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2016/07/gfjm_38068638_ver1.0-1.jpg?w=610&amp;h=338&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2016/07/gfjm_38068638_ver1.0-1.jpg?w=610&amp;h=338&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2016/07/gfjm_38068638_ver1.0-1.jpg?w=610&amp;h=338&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2016/07/gfjm_38068638_ver1.0-1.jpg?w=610&amp;h=338&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2016/07/gfjm_38068638_ver1.0-1.jpg?w=610&amp;h=338&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2016/07/gfjm_38068638_ver1.0-1.jpg?w=610&amp;h=338&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2016/07/gfjm_38068638_ver1.0-1.jpg?w=610&amp;h=338&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"local_news","kw":"student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans"}'   data-path='/5678/lin.wane/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="397680"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/vehicle-totaled-in-accident-in-dekalb-county-alcohol-believed-to-be-a-factor/"
									>
			
				Two hurt in DeKalb County crash; alcohol suspected
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/vehicle-totaled-in-accident-in-dekalb-county-alcohol-believed-to-be-a-factor/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/thumbnail_Media-Photo.jpg?w=1280&#038;h=1046&#038;crop=1"
		alt="DeKalb County car ax"
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/thumbnail_Media-Photo.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/thumbnail_Media-Photo.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/thumbnail_Media-Photo.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/thumbnail_Media-Photo.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/thumbnail_Media-Photo.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/thumbnail_Media-Photo.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/thumbnail_Media-Photo.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/thumbnail_Media-Photo.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/thumbnail_Media-Photo.jpg?w=1280&amp;h=986&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/thumbnail_Media-Photo.jpg?w=1280&amp;h=1046&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/thumbnail_Media-Photo.jpg?w=1280&amp;h=1046&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="397610"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/missing-person-alert/"
									>
			
				Missing person alert issued for Kosciusko County man
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/missing-person-alert/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper portrait square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5885742"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/Sexton18495.jpg?w=253&#038;h=299&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/Sexton18495.jpg?w=180&amp;h=299&amp;crop=1 180w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Sexton18495.jpg?w=253&amp;h=299&amp;crop=1 360w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Sexton18495.jpg?w=253&amp;h=299&amp;crop=1 540w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Sexton18495.jpg?w=253&amp;h=299&amp;crop=1 720w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Sexton18495.jpg?w=253&amp;h=299&amp;crop=1 1080w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Sexton18495.jpg?w=253&amp;h=299&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="397473"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/national-world/gop-expecting-trump-to-name-amy-coney-barrett-to-supreme-court/"
									>
			
				Trump expected to announce conservative Barrett for court
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/national-world/gop-expecting-trump-to-name-amy-coney-barrett-to-supreme-court/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/Amy-Coney-Barrett1-1.jpg?w=1024&#038;h=745&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/Amy-Coney-Barrett1-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Amy-Coney-Barrett1-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Amy-Coney-Barrett1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Amy-Coney-Barrett1-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Amy-Coney-Barrett1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Amy-Coney-Barrett1-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Amy-Coney-Barrett1-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Amy-Coney-Barrett1-1.jpg?w=1024&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Amy-Coney-Barrett1-1.jpg?w=1024&amp;h=745&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Amy-Coney-Barrett1-1.jpg?w=1024&amp;h=745&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Amy-Coney-Barrett1-1.jpg?w=1024&amp;h=745&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="397447"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/police-investigating-double-shooting-on-southeast-side/"
									>
			
				Police investigating double homicide on southeast side, possible third victim
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/police-investigating-double-shooting-on-southeast-side/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5885741"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/HANNA-DOUBLE-HOMICIDE.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/HANNA-DOUBLE-HOMICIDE.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/HANNA-DOUBLE-HOMICIDE.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/HANNA-DOUBLE-HOMICIDE.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/HANNA-DOUBLE-HOMICIDE.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/HANNA-DOUBLE-HOMICIDE.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/HANNA-DOUBLE-HOMICIDE.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/HANNA-DOUBLE-HOMICIDE.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/HANNA-DOUBLE-HOMICIDE.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/HANNA-DOUBLE-HOMICIDE.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/HANNA-DOUBLE-HOMICIDE.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/HANNA-DOUBLE-HOMICIDE.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="397228"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/adams-county-man-facing-child-molestation-charges-in-two-counties/"
									>
			
				Adams County man facing child molestation charges in two counties
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/adams-county-man-facing-child-molestation-charges-in-two-counties/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/Robert-Manns.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/Robert-Manns.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Robert-Manns.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Robert-Manns.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Robert-Manns.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Robert-Manns.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Robert-Manns.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Robert-Manns.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Robert-Manns.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Robert-Manns.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Robert-Manns.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Robert-Manns.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="397387"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/national-world/trumps-200-prescription-cards-wont-hit-mailboxes-just-yet/"
									>
			
				Trump&#8217;s $200 prescription cards won&#8217;t hit mailboxes just yet
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/national-world/trumps-200-prescription-cards-wont-hit-mailboxes-just-yet/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5884387"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268800313565.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268800313565.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268800313565.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268800313565.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268800313565.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268800313565.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268800313565.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268800313565.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268800313565.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268800313565.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268800313565.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268800313565.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"local_news","kw":"student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans"}'   data-path='/5678/lin.wane/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="397310"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/national-world/teen-charged-in-kenosha-shootings-fights-extradition/"
									>
			
				Teen charged in Kenosha shootings fights extradition
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/national-world/teen-charged-in-kenosha-shootings-fights-extradition/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5884118"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/20269555726399.jpg?w=1024&#038;h=593&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/20269555726399.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20269555726399.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20269555726399.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20269555726399.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20269555726399.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20269555726399.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20269555726399.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20269555726399.jpg?w=1024&amp;h=593&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20269555726399.jpg?w=1024&amp;h=593&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20269555726399.jpg?w=1024&amp;h=593&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20269555726399.jpg?w=1024&amp;h=593&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="397290"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/national-world/not-real-news-a-look-at-what-didnt-happen-last-week/"
									>
			
				NOT REAL NEWS: A look at what didn&#8217;t happen last week
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/national-world/not-real-news-a-look-at-what-didnt-happen-last-week/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268814946569.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268814946569.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268814946569.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268814946569.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268814946569.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268814946569.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268814946569.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268814946569.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268814946569.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268814946569.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268814946569.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/20268814946569.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="397200"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/north-adams-to-return-all-students-to-in-person-learning-in-1-month/"
									>
			
				North Adams to return all students to in-person learning in 1 month
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/north-adams-to-return-all-students-to-in-person-learning-in-1-month/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5884407"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2017/09/13_35523415_ver1.0.jpg?w=1045&#038;h=520&#038;crop=1"
		alt="Bellmont High School_283083"
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2017/09/13_35523415_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2017/09/13_35523415_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2017/09/13_35523415_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2017/09/13_35523415_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2017/09/13_35523415_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2017/09/13_35523415_ver1.0.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2017/09/13_35523415_ver1.0.jpg?w=960&amp;h=520&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2017/09/13_35523415_ver1.0.jpg?w=1045&amp;h=520&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2017/09/13_35523415_ver1.0.jpg?w=1045&amp;h=520&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2017/09/13_35523415_ver1.0.jpg?w=1045&amp;h=520&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2017/09/13_35523415_ver1.0.jpg?w=1045&amp;h=520&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="274218"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/indiana/daily-indiana-health-department-coronavirus-update/"
									>
			
				Indiana adds 1,195 new virus cases; 18 more deaths
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/indiana/daily-indiana-health-department-coronavirus-update/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/03/thumbnail_Coronavirus-Update-1.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/03/thumbnail_Coronavirus-Update-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/thumbnail_Coronavirus-Update-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/thumbnail_Coronavirus-Update-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/thumbnail_Coronavirus-Update-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/thumbnail_Coronavirus-Update-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/thumbnail_Coronavirus-Update-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/thumbnail_Coronavirus-Update-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/thumbnail_Coronavirus-Update-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/thumbnail_Coronavirus-Update-1.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/thumbnail_Coronavirus-Update-1.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/03/thumbnail_Coronavirus-Update-1.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="397073"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/crime/police-make-arrest-in-august-shooting-outside-fort-wayne-strip-club/"
									>
			
				Charges filed in August shooting outside Fort Wayne strip club
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/crime/police-make-arrest-in-august-shooting-outside-fort-wayne-strip-club/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper portrait square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5884413"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/Shomari_Huckleberry.jpg?w=480&#038;h=600&#038;crop=1"
		alt="Shomari Huckleberry"
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/Shomari_Huckleberry.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Shomari_Huckleberry.jpg?w=360&amp;h=600&amp;crop=1 360w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Shomari_Huckleberry.jpg?w=480&amp;h=600&amp;crop=1 540w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Shomari_Huckleberry.jpg?w=480&amp;h=600&amp;crop=1 720w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Shomari_Huckleberry.jpg?w=480&amp;h=600&amp;crop=1 1080w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Shomari_Huckleberry.jpg?w=480&amp;h=600&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="396233"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/italian-style-villa-in-winchester-built-in-1870-looking-for-a-new-owner/"
									>
			
				Italian-style villa in Winchester built in 1870 looking for a new owner
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/italian-style-villa-in-winchester-built-in-1870-looking-for-a-new-owner/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5883119"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/Winchester-house.jpg?w=928&#038;h=522&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/Winchester-house.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Winchester-house.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Winchester-house.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Winchester-house.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Winchester-house.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Winchester-house.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Winchester-house.jpg?w=928&amp;h=522&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Winchester-house.jpg?w=928&amp;h=522&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Winchester-house.jpg?w=928&amp;h=522&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Winchester-house.jpg?w=928&amp;h=522&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Winchester-house.jpg?w=928&amp;h=522&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"local_news","kw":"student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans"}'   data-path='/5678/lin.wane/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="397050"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/child-pulled-from-house-fire-dies/"
									>
			
				Child pulled from house fire dies, cause and manner of death pending
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/local-news/child-pulled-from-house-fire-dies/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5879681"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/Chancery-Place-house-fire.jpg?w=640&#038;h=480&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/Chancery-Place-house-fire.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Chancery-Place-house-fire.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Chancery-Place-house-fire.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Chancery-Place-house-fire.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Chancery-Place-house-fire.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Chancery-Place-house-fire.jpg?w=640&amp;h=480&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Chancery-Place-house-fire.jpg?w=640&amp;h=480&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Chancery-Place-house-fire.jpg?w=640&amp;h=480&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Chancery-Place-house-fire.jpg?w=640&amp;h=480&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Chancery-Place-house-fire.jpg?w=640&amp;h=480&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Chancery-Place-house-fire.jpg?w=640&amp;h=480&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="396963"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/top-stories/ginsburg-is-first-woman-to-lie-in-state-at-us-capitol/"
									>
			
				Women line Capitol steps for Justice Ruth Bader Ginsburg&#8217;s final farewell
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/top-stories/ginsburg-is-first-woman-to-lie-in-state-at-us-capitol/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5885375"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/2020-09-25T165427Z_570078566_RC2S5J9MUQJH_RTRMADP_3_USA-COURT-GINSBURG.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/2020-09-25T165427Z_570078566_RC2S5J9MUQJH_RTRMADP_3_USA-COURT-GINSBURG.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/2020-09-25T165427Z_570078566_RC2S5J9MUQJH_RTRMADP_3_USA-COURT-GINSBURG.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/2020-09-25T165427Z_570078566_RC2S5J9MUQJH_RTRMADP_3_USA-COURT-GINSBURG.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/2020-09-25T165427Z_570078566_RC2S5J9MUQJH_RTRMADP_3_USA-COURT-GINSBURG.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/2020-09-25T165427Z_570078566_RC2S5J9MUQJH_RTRMADP_3_USA-COURT-GINSBURG.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/2020-09-25T165427Z_570078566_RC2S5J9MUQJH_RTRMADP_3_USA-COURT-GINSBURG.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/2020-09-25T165427Z_570078566_RC2S5J9MUQJH_RTRMADP_3_USA-COURT-GINSBURG.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/2020-09-25T165427Z_570078566_RC2S5J9MUQJH_RTRMADP_3_USA-COURT-GINSBURG.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/2020-09-25T165427Z_570078566_RC2S5J9MUQJH_RTRMADP_3_USA-COURT-GINSBURG.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/2020-09-25T165427Z_570078566_RC2S5J9MUQJH_RTRMADP_3_USA-COURT-GINSBURG.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/2020-09-25T165427Z_570078566_RC2S5J9MUQJH_RTRMADP_3_USA-COURT-GINSBURG.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="396951"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/top-stories/2-vehicles-drive-into-crowd-protesting-breonna-taylors-killing-at-least-1-hit/"
									>
			
				2 vehicles drive into crowd protesting Breonna Taylor’s killing; at least 1 hit
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/top-stories/2-vehicles-drive-into-crowd-protesting-breonna-taylors-killing-at-least-1-hit/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5882623"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/ktla-chopper.jpeg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/ktla-chopper.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/ktla-chopper.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/ktla-chopper.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/ktla-chopper.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/ktla-chopper.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/ktla-chopper.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/ktla-chopper.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/ktla-chopper.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/ktla-chopper.jpeg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/ktla-chopper.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/ktla-chopper.jpeg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="396740"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/washington-dc/president-trump-unveils-healthcare-plan-signs-order-protecting-preexisting-conditions/"
									>
			
				President Trump unveils health care plan, signs order protecting pre-existing conditions
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wane.com/news/washington-dc/president-trump-unveils-healthcare-plan-signs-order-protecting-preexisting-conditions/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5881806"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/Trump-Charlotte.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/Trump-Charlotte.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Trump-Charlotte.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Trump-Charlotte.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Trump-Charlotte.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Trump-Charlotte.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Trump-Charlotte.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Trump-Charlotte.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Trump-Charlotte.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Trump-Charlotte.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Trump-Charlotte.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/Trump-Charlotte.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"local_news","kw":"student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans"}'   data-path='/5678/lin.wane/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-16" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="397680"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/vehicle-totaled-in-accident-in-dekalb-county-alcohol-believed-to-be-a-factor/"
									>
			
				Two hurt in DeKalb County crash; alcohol suspected
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="397447"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/police-investigating-double-shooting-on-southeast-side/"
									>
			
				Police investigating double homicide on southeast side, possible third victim
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="396876"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/high-school-sports/9-25-highlight-zone-prep-football-scoreboard/"
									>
			
				9/25 Highlight Zone Prep Football Scoreboard
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="396233"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/italian-style-villa-in-winchester-built-in-1870-looking-for-a-new-owner/"
									>
			
				Italian-style villa in Winchester built in 1870 looking for a new owner
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="396881"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/high-school-sports/9-25-highlight-zone-week-six/"
									>
			
				9/25 Highlight Zone &#8211; Week Six
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				
</div>



			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"local_news","kw":"student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans"}'   data-path='/5678/lin.wane/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			

	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="396705"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/dont-miss/pumpkin-spice-mac-and-cheese-kraft-is-bringing-it-to-the-us/"
									>
			
				Pumpkin Spice mac-and-cheese? Kraft is bringing it to the US
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.wane.com/dont-miss/pumpkin-spice-mac-and-cheese-kraft-is-bringing-it-to-the-us/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wane.com/wp-content/uploads/sites/21/2020/09/pumpkin-spice-mac.jpg?w=1280&#038;h=640&#038;crop=1"
		alt=""
		srcset="https://www.wane.com/wp-content/uploads/sites/21/2020/09/pumpkin-spice-mac.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/pumpkin-spice-mac.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/pumpkin-spice-mac.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/pumpkin-spice-mac.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/pumpkin-spice-mac.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/pumpkin-spice-mac.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/pumpkin-spice-mac.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/pumpkin-spice-mac.jpg?w=1280&amp;h=640&amp;crop=1 1280w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/pumpkin-spice-mac.jpg?w=1280&amp;h=640&amp;crop=1 1752w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/pumpkin-spice-mac.jpg?w=1280&amp;h=640&amp;crop=1 1920w, https://www.wane.com/wp-content/uploads/sites/21/2020/09/pumpkin-spice-mac.jpg?w=1280&amp;h=640&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="397003"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/dont-miss/watch-blue-angels-fly-over-pensacola-in-support-of-those-impacted-by-hurricane-sally/"
									>
			
				WATCH: Blue Angels fly over Pensacola in support of those impacted by Hurricane Sally
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="397212"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/community/health/coronavirus/the-latest-hard-to-find-item-a-desk/"
									>
			
				The latest hard-to-find item: a desk
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="396233"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/italian-style-villa-in-winchester-built-in-1870-looking-for-a-new-owner/"
									>
			
				Italian-style villa in Winchester built in 1870 looking for a new owner
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="397033"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/deputies-respond-to-home-of-fan-screaming-shoot-while-watching-stanley-cup-finals/"
									>
			
				Deputies respond to home of fan screaming &#8216;shoot!&#8217; while watching Stanley Cup Final
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="396809"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/news/local-news/hysterium-haunted-asylum-opens-friday/"
									>
			
				Hysterium Haunted Asylum opens Friday
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="396723"
			data-index="6"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wane.com/dont-miss/new-ring-security-drone-will-fly-around-inside-your-home/"
									>
			
				New Ring security drone will fly around inside your home
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
				
</div>



		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"local_news","kw":"student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans"}'   data-path='/5678/lin.wane/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"local_news","kw":"student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans"}'   data-path='/5678/lin.wane/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.wane.com/" rel="home">
					<img src="https://www.wane.com/wp-content/uploads/sites/21/2019/07/wanecom_Header-Logo_250x80.png" alt="WANE" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wane15/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/wane15">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wane_15/">
					
<img src="https://www.wane.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/wane">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.wane.com/feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:joe.carroll@wane.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/lr/app/wane-15-news-and-weather/id488222080?mt=8">
						<img src="https://www.wane.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.linmedia.newstouch.wane&#038;hl=en_US">
						<img src="https://www.wane.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/lr/app/wane-wx/id935426063?mt=8">
						<img src="https://www.wane.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wane.android.weather&#038;hl=en_US">
						<img src="https://www.wane.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="https://www.wane.com/contact-us/">Contact Us</a></li>
<li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2052"><a href="https://www.wane.com/about-us/">About Us</a></li>
<li id="menu-item-68842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68842"><a href="https://www.wane.com/wp-content/uploads/sites/21/2020/03/WANE-2019-2020-EEO-Report.pdf">EEO Report</a></li>
<li id="menu-item-68843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68843"><a href="https://publicfiles.fcc.gov/tv-profile/wane-tv">FCC Public File</a></li>
<li id="menu-item-170595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170595"><a href="https://www.wane.com/top-stories/">Top Stories</a></li>
<li id="menu-item-383756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383756"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-170596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170596"><a href="https://www.wane.com/video/">Video Center</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-86098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86098"><a href="https://www.wane.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-86099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86099"><a href="https://www.wane.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-86100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86100"><a href="https://www.wane.com/about-us/work-for-us/">Work For Us</a></li>
<li id="menu-item-86116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86116"><a href="https://www.wane.com/report-it/">Report It</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.wane.com/terms-of-use/"
								target=""
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.wane.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="Nexstar Logo">
				</a>
					</div>
		<div class="site-footer__copyright">
			&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.		</div>
	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Local News";
	_sf_async_config.authors = "Natalie Clydesdale";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"lin.wane","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"local_news","kw":"student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans"}'   data-path='/5678/lin.wane/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="Local News"
			data-logoUrl="https://www.wane.com/wp-content/uploads/sites/21/2019/07/wanecom_Header-Logo_250x80.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=86)}({16:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},86:function(t,e,n){t.exports=n(87)},87:function(t,e,n){"use strict";n.r(e);var o=n(16);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.wane.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=417ac462f7187848dbf7'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.wane.com\/wp-json\/","nonce":"6bdd67d016","versionString":"wp\/v2\/"};
</script>
<script src='https://www.wane.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://www.wane.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=9f15514f3926e89ba347'></script>
<script src='https://www.wane.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=65136e2c072d7645fe4d'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.wane.com\/news\/local-news\/student-produced-live-streams-of-high-school-football-games-drawing-lots-of-fans\/"}
</script>
<script src='https://www.wane.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'162739455',post:'396534',tz:'-4',srv:'www.wane.com'} ]);
	_stq.push([ 'clickTrackerInit', '162739455', '396534' ]);
</script>

</body>
</html>
